LooM

Membres
  • Messages

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de LooM

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Strasbourg
  • Véhicule
    Peugeot Vivacity 50cc

Visiteurs récents du profil

570 visualisations du profil
  1. Bonjour. Après plusieurs tentatives j'ai réussi à monter les ressorts d'embrayages, c'est juste fou comment j'ai du tirer comme un âne... enfin bref. Après nettoyage, graissage complet j'ai remonté complètement l'embrayage. Et il fonctionne à nouveau au poil !! :ouf: Merci à Gileraice0404, Pasternal et Alain pour leur précieuse aide :love: Si vous passez sur Strasbourg envoyez moi un MP je vous offre la pinte de bienvenue !
  2. Edité : désolé https://drive.google.com/file/d/0B_n8bM5MDVhGdDdWQmFhLW1EenpNdEhnekdoM2N0YWtsTElv/edit?usp=sharing
  3. voilà, voilà !! https://drive.google.com/file/d/0B_n8bM5MDVhGdDdWQmFhLW1EenpNdEhnekdoM2N0YWtsTElv/edit?usp=sharing
  4. Je suis aller chercher des ressorts d'embrayage chez mon concessionnaire peugeot. J'ai coincé l'embrayage dans mon établi et je tire comme un forcat dessus avec l'aide d'un tire ressort maison. Pas moyen de le faire rentrer je n'arrive pas avec ma force à détendre suffisamment le ressort. Est-ce possible que le modèle ne soit pas le bon ? Parce que je tire quand même à deux mains et je suis un gaillard dans la force de l'âge quoi :P
  5. Les mâchoires bougent très librement sans frottement etc. Les axes sont bons. Il n'y a que les ressorts qui ont pris un coup apparement. Je me demande ce qu'il y'a bien pu se passer sur cet embrayage :P Je récupère de nouveaux ressorts, je graisse tout ce qu'il faut graisser et je vous tiens au jus. Merci.
  6. autre chose d'étrange : https://drive.google.com/file/d/0B_n8bM5MDVhGYXBTekNmblZCWXZUQ3k1U25pTUJOSUtIS3Rr/edit?usp=sharing En principe les ressorts quand ils sont au repos doivent maintenir les patins en position fermée. La tension des ressort est je trouve assez particulière.
  7. Ok donc le problème est bien celui que vous avez diagnostiqué. J'ai du mal voir énormément de mal à écarter la poulie mobile de la poulie fixe de l'embrayage. J'ai fait une petite photo https://drive.google.com/file/d/0B_n8bM5MDVhGVlFsTkplOHdGU3BPd19UOUVMR3ktTTk5QlI0/edit?usp=sharing Si j'ai bien compris le fonctionnement, je ne dois PAS graisser la partie entre les deux poulies pour éviter que la courroie patine dessus. Du coup je graisse ou ? Parce que forcément si je graisse la partie interne du cylindre de la poulie mobile, la graisse viendra inévitablement se glisser à l'endroit ou la courroie est censé accrocher.
  8. On parle bien de la poulie mobile du variateur ?
  9. Acheté neuf en 2012. Je n'ai pas eu besoin de démonter le variateur.
  10. J'ai démonté la cloche refait des tests, voici la vidéo : http://youtu.be/09KcADS0SqU et voici des photos de l'embrayage démonté (même en le sachant il m'a tout de même sauté au visage, c'est pas un ressort faiblard !) https://drive.google.com/file/d/0B_n8bM5MDVhGSk5LTHdUMzVDcmIzdklpdTFWSVhKRkY4Zl9V/edit?usp=sharing https://drive.google.com/file/d/0B_n8bM5MDVhGaXdGREVzTjZ2ZDIwbUc5UmxjbUJMY3gwaWpR/edit?usp=sharing https://drive.google.com/file/d/0B_n8bM5MDVhGeFA5V0t1UjQ4aVRYN2FYVjk0VlZRZGEwMlow/edit?usp=sharing Je remarque plusieurs chose : 1/ La poulie mobile du variateur ne bouge pas, cela n'aide pas à tendre la courroie. 2/ Les ressorts de l'embrayage ont des tensions différentes et me semble très (trop?) détendu. 3/ Il n'y a pas de traces d'usures flagrantes sur la cloche ou l'embrayage. Est-ce normal ? Quel est le problème ? Quel tests dois-je effectuer ? Merci par avance ! PS : Promis sur la prochaine vidéo j'améliorerais la prise de vue parce que la on voit pas grand chose :P
  11. 4500Km ;) Je démonte la cloche et j'amène des photos.
  12. Bonjour, Je viens mendier un peu d'aide concernant le diagnostic d'une panne sur mon Scooter. Le Scooter : Peugeot Vivacity 50cc Année 2012 4500Km Débridé au niveau du variateur mais PAS sur le pot (pot d'origine) La Panne : Le Scooter ne monte pas dans les tours, il accélère progressivement mais de façon très lente. Je reste bloqué à 10Km/h avant de réussir à prendre difficilement de la vitesse. Il arrive même que cela n'arrive jamais (de prendre de la vitesse). Aide au Diagnostic - Vidéo du Scooter en fonctionnement avec le carter du variateur retiré : http://youtu.be/wsLO3cl2l9U Alors première chose je remarque que la courroie est particulièrement détendue et qu'elle vient frapper contre le carter (normal ? ) D'ailleurs on voit à la fin de la vidéo que cette fameuse courroie est beaucoup plus tendue. Je voulais votre avis sur la question avant de me lancer sur les réparations ou changement d'éventuels pièces. Julien.