flamengo

Membres
  • Messages

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de flamengo

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    chateauneuf val de bargis
  • Véhicule
    zip ac 2015

Visiteurs récents du profil

691 visualisations du profil
  1. bonjour à tous ! Avec tant d'attente ( oui partis pour un voyage scolaire pendant un petit moment ) j'ai enfin trouvé la panne sur le zip ! c'était la cosse de l'allumage qui s'était débranché ! 2 rislans et c'était repartis ! merci à tout ceux qui m'ont aidé ! Gazzz
  2. non la cosse est bonne j'ai regardé comment ça ? Je vois pas très bien là
  3. Bah on me dis que c'est une masse qui touche... Mais qu'est ce que c'est ? Comment trouver ou est la masse ?
  4. oui ma batterie est chargée a bloc , elle affiche 12,93 volt scooter eteint et régulateur et fusible ok
  5. ouais c'est bien ce que je pensais aussi merci pour tes réponses en tout cas , je rfedirais la panne quand je l'aurais réelement trouvé
  6. bah non c'est pas le fusible , je l'ai testé et en plus il y aurais pas de clignotants sinon
  7. Salut à tous , J'ai un problème avec mon piaggio zip qui a 7000 kms Le problème c'est que je roulais tranquillement afin de rentrer chez moi et d'un seul coup : plus de phare avant ni arrière ( le feu arrière marche que quand j'appuie sur les freins Les clignotants marche et le démarreur électrique aussi ! j'ai essayé de changer l'ampoule mais rien n'y fait ! Merci de me répondre j'en ai besoin pour aller au lycée merci !
  8. Bah il avait juste un réglage carburateur à refaire, gicleur trop petit
  9. Et du coup je devrais en faire ou des trous sur la baa ?
  10. Salut à tous je poseede un piaggio zip ac de 2014 avec : kit 70 top perf black trophy carburateur dell'orto 17,5 phva gicleur de 84 ( vis de richesse dévissé à un 1 tour et demi) variateur Stage6 sport pro avec galets 6.25 grammes je tourne avec un graissage séparé mais je rajoute un peu d'huile dans mon réservoir d'essence histoire que cela fasse le complément Voici mon problème , tout d'abord le scoot était monter avec un gicleur de 86 avec la boîte à air démanché et il allait très bien sauf que je voulais remettre bien ma baa donc j'ai décider de la préparer ( c'est à dire faire des trou dans la baa ) et c'est à ce moment que le problème arriva : le scooter montais bien en régime mais arriver à 70 environ il fait un gros " beuhhhhh " et le scooter rupta fort et plusieurs fois donc j’essaya plusieurs solutions afin de régler mon problème : changer la bougie , nettoyer le carburateur , et au final , le meilleur réglage est le suivant : gicleur de 84 avec la boîte air un peu enlevée et 1 tour et demi à la vis de richesse maintenant le scooter rupte plus ou très peu mais il a toujours ce gros " beuuuhh " J'espere que cela ne faitn trop long et j'ai essayé d'être le plus clair possible merci à vous et V à tous !
  11. Salut à tous je voudrais savoir quel est le jeu à la coupe du segment et le squish d'un 70 top perf black trophy sur piaggio zip ? merci d'avance