runner 50

Membres
  • Messages

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de runner 50

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    gilera runner 50 SP

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello,

    êtes vous toujours en activité de réparation scooter à domicile ? J'habite Argenteuil (95) et j'ai un Runner 50.

    Merci.

     

    Adrien.

    1. fred82000

      fred82000

      salut tu peux passer en mp pour sa 

  2. Hello tout le monde et merci pour vos réponses ! Il est vrai qu'à 25000 km, tous les doutes sont permis, surtout sur un runner! Et oui, moi aussi je me suis dit que même si le bruit ressemble aux roulements HS, le symptôme est largement différent. C'est juste que c'est bizarre que ça pète en sortant du garage... Pi il y a les problèmes d'allumage à chaud aussi... Pour les joints/roulements il m'ont mis du "top perf piagio" ... Je l'amenerai mercredi car avec le week end de 4 jours ca servait a rien de l'amener samedi...d'après vous j'arrête de rouler la ? Je ne l'ai pas encore utiliser depuis que j'ai constater la nouvelle panne.. Et changer de garage a votre avis ? Merci pour votre disponibilité en tout cas, c'est bien sympa de recevoir des réponses quand on est dans cette situation !
  3. Bonjour à tous ! Alors je commence par présenter le scoot... Gilera runner 50cc à carburateur 2010 25000KM pot touring 3em main Bon, je vais devoir raconter l'historique complet, car je viens en fait chercher ici confirmation que je me fait en*uler ou pas par mon pro. J’achète le scoot il y a 2 ans, avec 19000 km. Niveau entretien, la dernière facture du vendeur parlait des roulements de vilebrequin quelques mois auparavant et changement de pipe d'admission 1 mois avant..j'aurais p'tet du me méfier... Je roule l'hiver tranquille et l'été je commence à avoir des problème d'accélération, en gros des trous quand j'étais à fond et aussi des problèmes de calage au feu et de redémarrage à chaud. J’emmène le scoot : pompe à huile mal réglée, petite facture.(je change la courroie, mais c'était bien stipuler par mon vendeur lors de la vente) 1 mois plus tard ça recommence, nettoyage et réglage + changement de bougie : petite facture. 2 mois après je tombe en panne au feu en allant bosser : pointeau mort...(+ dépannage du scoot) Sauf que, après le premier passage, des amis m'avais déjà parlé du pointeau, mais pour mon pro ce n'était pas ça...donc 3 petites factures pour une seul problème mal diagnostiqué = grosse facture. Le scoot marche nikel en gros de novembre 2014 jusqu’il y a un mois. Un bruit d’aspirateur commence à se faire entendre, sans pertes de perf. Au début ça me fait sourire, pensant à une prise d'air, puis plus le temps passe plus les gens se retourne quand je circule. Je regarde sur les forums, je m’aperçois que c'est le même bruit que ceux qui ont les roulements de vilebrequin HS (vidéos). je l’emmène chez le même garage, et une semaine après le verdict tombe : roulement de vilebrequin HS, 350€...il y a donc 3 semaines. Mais, au téléphone, on me dit qu'une de mes coupelles de démarreur Electrique est morte et que mon carter de kick aussi et qu'en gros c'est "moi et ma chance" et qu'un beau jour je ne pourrais plus démarrer. N'ayant plus de pb de démarrage à chaud depuis presque un an, et trouvant ça bizarre que le kick ET le démarreur électrique tombe en rade au même moment dans la vie du scoot, je leur dit de refermer le scoot en ne faisant que les roulements. 5 jours plus tard, je roule 45 min, je m’arrête 20 mn pour manger, et la le scoot ne démarre pas, aucune compression au kick et le démarreur qui fonctionne mais ne lance pas le moteur...comme par hasard ! je le laisse reposer 3h et la il démarre, au kick, du premier coup, avec une bonne compression. Je remarque par la suite que dès qu'il tourne plus de 10 mn, je n'ai pratiquement plus de compression au kick...5 jours après un changement de roulement de vilebrequin, je commence vraiment à me poser des questions. Jeudi soir dernier, a 1h du mat, dans des conditions climatiques idéales (20 degrés, pas de vent, pas de pluie), le scoot démarre du premier coup, roule nikel 15 mn, et d'un coup, le bruit des roulements de vilebrequin ré-apparaît, mais uniquement au ralentit : des que j’accélère, il disparaît. Par contre, grosse diminution de perf et il y a même un moment ou le scoot sentait le chaud (pendant 2 min) avec une fumée blanche au pot. mais vraiment 2 minutes seulement. Il m'a quand même ramené à bon port, mais quand j'ai essayé de kicker à chaud, c'était bien mou..... Alors là je suis devant un mur, car appeler un expert, j'en ai pas les moyens, à 2000€ la presta c'est mort. Je fais donc appel aux bidouilleurs, connaisseurs et aux garagistes honnêtes (car oui, il y en a !!), à votre avis, mon pro m'a pris pour un c** ou tout ça est possible, d'après vous ??? Je vais de toute manière le ramener, car 3 semaines après 350€, je ne vais pas rester sans rien faire ! Dans l'attente de vos réponses, MERCI d'avance ! Cdt, D.