Hakken56

Membres
  • Contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Hakken56

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Vannes
  • Véhicule
    Keeway ry6
  1. Hakken56

    scooter chinois Perte de puissance en montées

    j'ai essayé avec des 5 c'est pareil, j'ai été au magasin taleurs ils n'ont pas de ressort de poussée pour keeway.. Mais depuis ce matin le scoot roule de mieux en mieux, seulement 2 monté mon causé problème et encore au bout d'un moment il est partit d'un coup. Il a gagné en accélération aussi mais il part d'un coup arrivé a 10km/h
  2. Hakken56

    scooter chinois Perte de puissance en montées

    Non je n'ai pas changer le ressort. Et j'avais pas d'argent a l'époque pour aller bosser c'était bon. Au début quoi :3
  3. Hakken56

    scooter chinois Perte de puissance en montées

    Non sauf quand je recule le scoot ça claque légèrement.
  4. Hakken56

    scooter chinois Perte de puissance en montées

    Je l'ai plus mais celui marche très bien depuis 3 mois
  5. Hakken56

    scooter chinois Perte de puissance en montées

    Il m'a dis que j'en aurais pour 180 euros. J'au ma voiture dans 3 semaines.. Mais je suis quasiment sûr que ça vient pas de ça sinon sur du plat il aurait du mal. La c'est juste en monté, faut que je m'arrête pour bien repartir. Il m'a dis que j'en aurais pour 180 euros. J'au ma voiture dans 3 semaines.. Mais je suis quasiment sûr que ça vient pas de ça sinon sur du plat il aurait du mal. La c'est juste en monté, faut que je m'arrête pour bien repartir.
  6. Hakken56

    scooter chinois Perte de puissance en montées

    Transmission il me semble
  7. Hakken56

    scooter chinois Perte de puissance en montées

    Bonjour à tous ! J'ai un petit problème sur mon scoot depuis peut, en fait il roule bien mais des fois après une descente quand je prend une monte il rame a mort et roule à 30. Alors que des fois il les prend bien. Surtout quand je suis à l'arrêt et que je part juste avant une monté je la prend a 65. J'avais des galets de 6, j'ai donc mis des 4 en espérant que ça change quelque chose, j'ai aussi changer mon filtre à air qui avait 2 ans, la bougie est bien donc pas de problème sur le réglage. Mon pro m'a aussi dis que mes roulements commençait à fatigué. Cylindre, embrayage,courroie quasy neuf. Variateur TNT racing, pot carenzi. Merci à vous.
  8. Hakken56

    scooter chinois Problème perte de puissance

    Non j'ai encore la bride je vous le garanti c'est un TNT racing, quand j'ai changé mes galets je l'ai vu, et c'est moi qui l'ai monté.
  9. Hakken56

    scooter chinois Problème perte de puissance

    Je pense pas mon pro m'a conseillé ça car le scoot fait quand même 90kg a vide + mes 80kg Autrement je pensais a la bride du variateur. Le variateur n'est pas débridé hors le pot si
  10. Hakken56

    scooter chinois Problème perte de puissance

    Aucune couille derrière le carter, j'ai changé la courroie et j'ai mis des galets de 3.6g Toujours pareil, quand je part il met du temps a s'élancer comme si y'avais trop d'air, et si j'ai le malheur de m'arrêter avant une monté je la fait a 1km/hkh Besoin d'aide je le vend dans 1 semaines et j'ai pas envie de refaire des frais..
  11. Hakken56

    scooter chinois Problème perte de puissance

    Et merde, tu crois que c'est a cause de ça le souci ?
  12. Hakken56

    scooter chinois Problème perte de puissance

    Elle fait a peut prêt 1.5 cm c'est une dopler changé il y a 3 semaines
  13. Hakken56

    scooter chinois Problème perte de puissance

    La courroie est bien j'ai regardé hier. Il a 16000 mais j'ai presque tout changé, embrayage, variateur, cylindre..
  14. Hakken56

    scooter chinois Problème perte de puissance

    Si c'était une prise d'air je pense que quand j'ai mis les 4g ça aurait été pareil, hors la ça a bien marché pendant 2 semaines la ça commence a refaire pareil
  15. Hakken56

    scooter chinois Problème perte de puissance

    Petit up. Le problème viens de recommencer, j'avais juste changer les galets, j'ai mis des 4 au lieu des 5. Mais la ça recommence, je devrais mettre des plus legé ?