Oeo

Membres
  • Contenus

    26
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Oeo

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Rodez
  • Véhicule
    gilera rcr 50 model 2015

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ok merci je savais pas que une mise à l'air de la cuve existé sur certains carburateurs, j'ai bien fait de demander l'avis sur ces entrées. Et effectivement ça semble être ça parce que quand j'avais bouché les entrées, j'avais de l'essence qui coulait au niveau du manchon.
  2. Salut j'ai deux petites questions à poser pour les pro . J'ai acheté un carburateur de 19 https://www.la-becanerie.com/scooter/carburation/carburateurs/carburateur-dell-orto-phbg-montage-souple-d19-sans-dépression-ni-graissage.html J'aimerais savoir à quoi servent les deux bitonios ou on peut brancher une durite ? Et j'aimerais savoir si je dois les boucher ou les laisser comme ça ? Ma logique me dit que je dois boucher mais je préfères avoir l'avis de quelqu'un qui connait bien. Parce que j'avais pensé que c'était pour y brancher les durites de liquide de refroidissement qui servent à réchauffer le carburateur par grand froid. Mais quand je branche ces durites mon moteur se noie (du liquide passe dans le carburateur) et si je les bouche mon moteur se noie aussi quand j'accélères (manque d'air). Alors je ne sais plus trop quoi penser... J'ai actuellement un gicleur de ralenti de 45 et gicleur principal de 88 la bougie à une couleur qui teinte un peu riche mais je préfère qu'elle soit un peu riche que trop pauvre donc ça me va, si jamais je dois boucher ces entrées va falloir que je repasses aux réglages...
  3. Oeo

    mécaboîte Problème à haut régime

    Problème résolu j'ai désactivé la pompe à huile, fais un mélange à 3% et maintenant elle tourne comme une horloge. Donc mon souci venait de la pompe à huile , je vais bientôt la démonter totalement... Mes réglages carburateur sont finalement presque parfait je suis un poil trop pauvre avec un gicleur de 102, je vais mettre un 105 ça devrait être impeccable. Merci à tous ps: j'ai fait une grosse préparation sur la boîte à air c'est peut être pour ça le gicleur de 105 Moi j'ai contre les pompes à huile la peur de serrer... je suis sur si j'avais continué avec cette pompe à huile toute neuve je flinguai le moteur ... Elle a 1600 bornes et elle déconne depuis le début... heureusement que j'ai ménagé le moteur le temps de trouvé le souci. Maintenant que c'est résolu je vais pourvoir me faire plaise
  4. Oeo

    mécaboîte Problème à haut régime

    Je vais virer la dépression et je vais mettre un robinet à la place. Je vais aussi enlever la pompe à huile et passer au mélange ça sera mieux.
  5. Oeo

    mécaboîte Problème à haut régime

    bah je l'ai dit ...
  6. Oeo

    mécaboîte Problème à haut régime

    Pour la dépression ça coule quand le moteur est éteins alors que ça devrait pas.
  7. Oeo

    mécaboîte Problème à haut régime

    Mais t'as fait un mélange à combien de % ?
  8. Oeo

    mécaboîte Problème à haut régime

    Elle est bien réputé pour une huile pas chère, mais au pire je testerai la castrol quand j'aurai fini le bidon. Bah pour moi ça colore pas beaucoup
  9. Oeo

    mécaboîte Problème à haut régime

    Je met de l'extralub 100% synthétique.
  10. Oeo

    mécaboîte Problème à haut régime

    J'ai l'impression que la pompe à huile m'envoie pas assez d'huile du coup je serais plus rassuré en faisant le mélange. J'ai fait que 3 pleins en 1600km... et encore le 3ème est pas fini x) C'est d'ailleurs peut être pour ça que ma bougie prend pas de couleur ...
  11. Oeo

    mécaboîte Problème à haut régime

    Salut j'ai déjà vérifié le puis d'aiguille, c'est la version avec 6 trous donc il est pas bridé comme sur les premières version des moteurs euro3. Mais je pense que ça vient de l'essence qui a du mal à arriver, parce que j'entend un bruit étrange au niveau du carburateur quand j'enlève le manchon. J'entend l'essence qui arrive par intermittence le son fait une sorte de piff(pause)...piff(pause)...piff(pause)...piff. Peut être la dépression qui fonctionne pas bien... De toute façon je vais remplacer la dépression par un robinet classique et aussi enlever la pompe à huile pour faire le mélange moi même.
  12. Oeo

    mécaboîte Problème à haut régime

    bah le truc même si je monte de 7 points j'ai la même couleur x) même avec un gicleur de 122 j'ai cette couleur. C'est obligé j'ai un problème mais alors qu'est-ce que c'est... j'ai vu beaucoup de photos ou les mecs avaient des bougies noir je suis sur que même si je monte un gicleur de 140 j'aurais encore une bougie claire c'est vraiment bizarre cette histoire
  13. Oeo

    mécaboîte Problème à haut régime

    Ok je vais en faire une de suite j'ai pas mal tiré sur le moteur tout à l'heure pendant les tests et la couleur est déjà plus uniforme.
  14. Oeo

    mécaboîte Problème à haut régime

    Oui je pensais pareil mais même avec des gicleurs plus gros ça me le fait. C'est pour ça que je pensais à la dépression qui m’envoie pas l'essence de façon régulière ou bien peut être l'allumage... ou encore un toute petite prise d'air.
  15. Oeo

    mécaboîte Problème à haut régime

    je dirais quand il atteint les 11000tr/min et quand j'atteins à peu près 100km/h sur le compteur digitale. Les ruptures sont plus rapide à vide.