Clem

Membres
  • Messages

    190
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Clem

  1. Clem

    mécaboîte Am6 démarre plus

    Salut alors je pense avoir trouver le problème c'était au niveau de l antiparasite il restait un peu d'eau et depuis elle roule comme avant et redémarre comme avant et j'ai pas de cornet j'ai boîte à air d'origine
  2. Clem

    mécaboîte Am6 démarre plus

    Salut à tous alors voilà je vous explique mon problème il y a 2 jours j'avais pris ma moto pour aller chez des amis et je l'ai laisser toute la nuit chez eux le problème c'est qu'il a plue et elle nas jamais dormi dehors et c'était humide bref le lendemain je la récupère elle démarre très bien comme d'habitude Je voulais la reprendre 3 ou 4 heure après et impossible de la démarre en fait quand elle veut démarrer elle prend pas dutout de tours broute etc et elle fait des gros pétes au pot j'ai tout nettoyer clapets gicleurs carburateur bougie mais rien n'y fait et parfois elle vas démarrer au bout du 10 ème coup de kick mais avant qu'elle démarre faut que elle péte 2 ou trois fois au niveau du pot et ensuite ces bon Ce que j'appelle péte au pot ces des sorte de ( pshiff ) lol Cela peu venir d'ou s'il vous plaît Merci de votre aide
  3. Salut me revoilà alors j'ai un souci avec ma rieju je suis d'origine avec un pot Stage6 replica et carburateur d'origine avec gicleur de 90 mais le problème ces quand je suis au point mort et que j'accèlere à fond elle fait comme des coupures ( petarade )et elle fume et ça me le fait pas tout le temps mais parfois quand je roule elle se met à brouter je ne sais pas pourquoi j'ai changé antiparasite bougie mais rien n'y fait pour l'instant si vous pouvez m'aider se serait cool je vais essayer de vous faire une vidéo pour vous montré
  4. Salut tout le monde alors j'ai une mrx de 2007 en origine juste un pot Stage6 avec un gicleurs de 94 elle démarre très bien mais le souci ces quand j'arrive en 3ème elle broute à haut régime jusqu'à la 6ème la bougie est neuve pouvez-vous m'aider merci à vous
  5. Clem

    mécaboîte Am6 broute à haut régime

    Le statèr ces un manuel
  6. Clem

    mécaboîte Am6 broute à haut régime

    Oui un peu il y a des éclat d'huile sur le moteur
  7. Clem

    mécaboîte Am6 broute à haut régime

    D'accord merci du coup ces bien le problème de carburateur
  8. Clem

    mécaboîte Am6 broute à haut régime

    Ah tu pense ces un problème de carburateur tout simplement ?
  9. Clem

    mécaboîte Am6 broute à haut régime

    Oui j'ai toujours la boîte à air et l'électrode est noir et humide Oui boîte à air et je suis a 3 tour d'air
  10. Clem

    mécaboîte Am6 broute à haut régime

    Ah sa je sais pas du tout Oui comme une panne d'essence et ces la pompe à huile qui fait le mélange
  11. Clem

    mécaboîte Am6 broute à haut régime

    Ah non elle broute quand j'arrive en fin de rapport mais parfois elle vas pas le faire et parfoi elle vas broute et quand je suis au point mort et j'accèlere elle fait comme des troue d'air ou trop d'essence je sais pas trop
  12. Alors salut a tous j'ai un booster qui était kit most etc mais malheureusement serrer donc maintenant il est d'origine avec un pot carburateur 17.5 et variateur bref j'ai ce problème depuis que j'avais installer le most 2 3 semaines après alors enfaîte il me fais comme si que il avais plus d'essence par exemple quand je suis a bas régime que je n'accélère plus il fait des beeuuh 4 5 fois et repart et quelque fois il le fait au feu je suis obliger de mettre un tout petit filer de gaz sinon il s’éteint Et aussi j'ai enlever les durite ( essence et dépression ) quand j'aspire la dépression pour que l'essence coule bas parfois elle coule et parfois j'aspire et sa fais comme si que c’était boucher en gros l’essence ne coule plus du tout cela pourrait venir de quoi la dépression merci de votre aide Je précise j'ai tout nettoyer le carburateur plusieurs fois mais toujours ce problème
  13. oh merci mec d'avoir repondu aussi vite eu tu pense que sa peu venir que de la toi ? et oui je vais sûrement changer le robinet
  14. Bonjour j'ai un gros soucis avec mon booster je roulait puis d'un coup le scooter a cale comme si il y avait une merde dans le carburateur puis je regarde mon compteur rien ne s'allume même le démarrage bon je change le fusible et paff sa recommence mais quand je roule avec mon fusible casser parfois le scooter cale alors je me demande pas si quelque chose touche quelque chose merci de l'aide
  15. ah bas j'espere lol merci beaucou de l'aide FRED
  16. Attend parceque le fusible pete plus depuis que j'ai remis les cose sous le bas de caisse car tu ces il y a un truc d'ailleurs je ssis pas ses quoi sous le bas de caisse et bas il était débrancher et j'ai rebrancher
  17. salut salut alors tu ces quoi lol jcroi c'tait le carburateur qui était encrasser car en gros j'ai tout nettoyer et remit le gicleur de 88 etc pui j'ai rouler il me la fait au bout de 1kilomètre mais jpense que c'était parce que il se degrasser et j'ai juste éteint et rallumer et j'ai rouler peu être 6 kilomètre et la miracle mec le scooter il a bas bug ou autre alors que avant je fessait 2 kilométre sa le fessait et la je roule pour aller au taff ça me le fait plus alors j’espère que ça va rester comme sa
  18. okay okay je vais le remettre et trop riche peu faire sa parceque je crois je sais plus mais quand j'avais laisser l'ancien il me fesait pas sa enfin je sais plus
  19. D'accord des sympa de votre par ducou tu pense que il faut que je remette le gicleur d'avant
  20. Bon j'ai regarder la bougie ces noir car en gros j'ai mis un pot scr corse car j'ai un gros kit 70 most et j'ai augmenter mais ces noir bref et j'ai démonter l'allumage et quand j'allais desserrer le 'écrou j'ai mime pas forcer alors j'ai regarder rien de bizarre puis sinon je vais arrêter de vous faire chier avec mon problème j
  21. D'accord pourtant ces un peu bizarre sa ne me le fesait pas avant bon je vais voir sa puis je te redit
  22. bon Fred je sais pas si c’était sas mais bon alors j'ai tout démonter les carénage encore et j'ai eu cette idée enfaîte tu voie les cose de batterie et la cosse de la bobine bas je les ai bien nettoyer et bien serrer et j'ai mis le fusible bien enfoncer comme par magie le fusible a même pas péter enfin j’espère que sa vas durée car j'ai fait plus de 6 bornes et fusible toujours la alors que avant je roulais juste dans mon boxe il pétait direct mais maintenant le scooter a froid est bien mais a chaud il déconne en gros il rupte et pétarade pourrais tu m'aider stp
  23. d'accord je verais bien sinon si ces pas sa je vais tout changer lol cdi allumage
  24. bon alors j'ai rien vue de special sur le faisceau et pas mal d'amis m'ont dit de changer le régulateur
  25. Ah bon bas d'accord merci je te dit ça se soir si j'ai trouver