sfredo0422

Membres
  • Contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de sfredo0422

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    MARSEILLE
  • Véhicule
    PEUGEOT GEOPOLIS 125CC

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. sfredo0422

    scooter peugeot Voyants qui restent allumés

    C'est bon !!!!! tout est ok !! pas besoin de casquet pour rien !! J'ai fait mon blond ! J'ai reverifier hier soir mes fusibles, et j'avais mal vu en fait : J'ai un fusible celui de 15a qui contrôle les appels de phares et les avertissements de freinage. Et un de 5a qui contrôle la puissance des phares. Il était pas briser mais tordu ! du coup je n'avais pas vu qu'il était HS. Je l'ai changé et voilà !! tout est ok !! MERCI A TOUS DE VOTRE AIDE
  2. sfredo0422

    scooter peugeot Voyants qui restent allumés

    Merci sam pour ton comm. je pense que je vais faire ça mais bon à Marseille Peugeot n'est pas très compétent...
  3. sfredo0422

    scooter peugeot Voyants qui restent allumés

    Il n'avait pas grillé, j'ai mis un nouveau mais rien n'a changer
  4. sfredo0422

    scooter peugeot Voyants qui restent allumés

    Bonjour, Niveaux fusibles, j'ai celui de 15a qui correspond aux phares etc... je l'ai enlever plus aucun voyant ne s'afficher je penser que c'était ça, je l'ai donc changer mais rebelote.
  5. sfredo0422

    scooter peugeot Voyants qui restent allumés

    Tout d'abord merci fred pour ta réponse. Je vérifierai ça ce soir, je te dirais. Merci Mais si c'est la batterie pk l'appel de phare marche mais pas le reste ?
  6. sfredo0422

    scooter peugeot Voyants qui restent allumés

    Bonjour à tous, Voilà j'ai un gros problème depuis dimanche mon scooter me rend fou ! Quand je démarre le scooter, le voyant clignotant reste allumé etémets un bip constant. De plus quand je roule, le voyant batterie reste allumé. À noter : le phare avant principale ne s'allume plus ( j'ai déjà changél'ampoule rien n'y font). Les clignotants quand je les enclenche ne marchent pas non plus. Cependant quand je fais appel de phare le plein phare marche. Voici la vidéo pour que vous voyez en direct. IMG_1866.MOV
  7. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Bonsoir, en changeant la bougie le scooter a repris une accélération normale. par contre problème,... j'ai voulu regarder un peu le scooter en lui même et j'ai voulu regarde sous des câbles à droite du scooter et la bim un jus d'électricité et venu d'un coup je penser que ce n'était rien. Et la je remonte tout et je démarre le scooter et voilà un nouveau problème !!! le voyant clignotant resté allumé constamment et le scooter bip constamment! De plus quand j'accélère le voyant de batterie s'allume et reste allumée quand je roule . j'ai vérifie en démontant le fusible de 15a qui correspond à l'allumage des clignotant ainsi que l'allumage du compteur sa ne clignote plus donc je lai changer mais rebolote. Donc j'ai regarder la centrale clignotant je l'ai vérifié il est intact ... Je me demande ce que ça peut être... de l'aide s'il vous plait !!!!
  8. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Ok merci alain. Je vais regarder sa ce week je te dirais ce que c'était en espérant trouver lol
  9. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Merci pour vos réponses. Par contre ziipman ? depuis quand un scooter a froid n'a pas de vitesse ? et tu ne peux pas accélérer ? non ce n'est pas normal c'est pourquoi je demande de l'aide.
  10. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Ok je vais essayer de faire sa demain. Merci de votre aide. je vous tiens au courant ( fred82000 ta photo profil fait peur quand même ) lol
  11. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Merci alain pour votre réponse. Le dernier entretien ? remonte à très longtemps ! j'y ai penser aussi mais ce problème survient aussi quand je roule a froid .
  12. sfredo0422

    scooter peugeot accélère mais aucune puissance

    Bonjour à tous, je suis nouveau sur le forum. Je viens vers vous car j'ai un gros problème ! Le matin quand je prends mon scooter déjà il a du mal à démarrer. Ensuite lorsqu'il démarre, j'ai beau accélérer rien ne vient il faut que j'accélère à plusieurs reprises pour qu'il avance. Il faut ensuite compter au moins 2-3 min pour pouvoir rouler de manière correcte car des fois quand j'accélère quand je suis sur la route il n'avance plus il faut que je re-accélère plusieurs fois pour qu'il avance... Merci pour votre aide.