Patrice-méca-custom

Membres
  • Contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

1 abonné

À propos de Patrice-méca-custom

  • Rang
    Membre récent
  • Date de naissance 11/11/1979

Informations du profil

  • Sexe
    Homme
  • Ville
    Douarnenez
  • Véhicule
    Booster BW's

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Yo Spark .J'ai dépecé un autre faisceau et j'ai remonter les fils... Merci Barry/sheene. un vrai plaisir de partager cela avec d'autre fou du guidon! J'imagine que j en ferai d'autre pour vous présenter mon travail et partager des infos. n'hésitez pas à passer
  2. oui ça marche . je range l'atelier.rien de tel que mettre de l'ordre pour se vider la tête. je reprends ça un peu plus tard et je vous tiens au courant
  3. non je ne connaissais pas . j'ai enregistrer le lien pour regarder ça de plus près. merci
  4. rah ah. Salut fred . Oui je vois . C'est ce que je fais en cas que je ne trouve pas. je voudrais résoudre ce problème au cas ou ça pourrait servir et pour comprendre ... des fils de partout clairement et encore il n y a que l essentiel . Perso avec le plan ça va . Je n'arrive pas a choper le schéma pour après 2004 . peut être quelqu'un l'a ?
  5. a la masse j'ai relier : -masse régulateur -masse bobine -CDI et relier la masse démarreur au cadre je vais faire une vidéo pour te monter ça mieux
  6. Bonjour tout le monde ! je crée ce post pour vous soumettre ce problème que je rencontre : objectif :remonter un allumage en version "simple" sur un ovetto . Simple je m'explique bobine , CDI , anti P , bougie , masse et quelque fils vous m'avez compris. problème : quand je kick , j'ai une deux trois étincelles et plus rien il faut que j'attende allez 20 secondes, je reckick et la pareil : deux trois étincelles et plus rien. J'ai inter changé bobine CDI etc ... ranalyser le schéma. Le moteur fonctionne correctement je l'ai pris d un autre scout. quelqu'un a t il déjà eu affaire à ce type de problèmes ? Merci d'avance!
  7. Ok Cédric. La semaine prochaine , je pense que ce sera ok . Merci pour ton aide.
  8. Salut Cédric . Exact je suis d'accord avec toi . Je pense tourné au mélange à l'avenir. Eh bien j'ai démonter hier. C'est le piston qui a le plus pris . A mon humble avis c'est récupérable avec un segment neuf . et un ponçage fin . Qu 'en penses tu ? Voici les photos Ici Nous sommes sur la Partie arrière du piston : le plus abîmé. J'ai réussi a retirer le segment sans difficultés, la gorge du segment n'est pas écraser. Voici le cylindre voilà Cédric je te laisse apprécier. Sinon je joins aussi une photo de la bougie , du carburateur : correction c'est un PHBN.
  9. Salut Cédric . Hier il m en est arrivé une bonne . Pour répondre à la Question je roule avec pompe a huile. Hier en roulant avec le scout , je n avais pas vu que la durite d huile était parti côté allumage. Ce qui devait arrivé .... arriva : j'ai serré. Aujourd'hui j'ai démonté pour voir l'état... Le piston a pas mal Mangé. Je pense qu'il est récupérable. Segment Hs. Ma bougie (neuve) B9 est orange brique légèrement blanc . Le carburateur est un Phva de 16 Gicleur 75. Pour la prise d'air théoriquement s'il y en a une alors elle serait au niveau carburation car j'ai fait changer le vilebrequin, les roulements et les joints spi. Demain je poste des photos du piston pour que tu puisse me dire ce que tu penses de l'état, photos de la bougie , du carburateur . Maintenant je dois m occuper de remettre le haut moteur correct pour pouvoir continuer nôtre recherche.
  10. Salut à tous, Voilà je vous écris car je suis carrément déçu. ça fait des mois que je bloque le scooter de mon garçon parce que je n'arrive pas à le réparer. A froid il se lançait super bien et a chaud ça devenait horrible . plus de puissance. obligé d'attendre que ça refroidisse pour repartir. J'ai acheté un Haut moteur complet. Pensant après avoir lu divers sujets que c'était à cause de ça. Toujours pareil au final. Découragé J'ai laissé le scout de côté plusieurs mois. Et puis en enlevant le variateur quand je me suis décidé a m'y remettre . j'ai constaté que les cannelure du vilebrequin était bien usé. J'ai donc envoyé le moteur chez un pro pour qu'il change le vilebrequin. Ce qu'il a fait. Tout content avec Le moteur refait. Je l'installe. Je roule avec quelque temps (25mn) et Pareil , plus de Patate! J'ai du pousser pour rentrer. Je ne sais plus quoi faire. ça me prend bien la tête. Je pense maintenant à voir du côté de l'allumage . J'ai les boules , pourtant faut que j'y arrive à le réparer ce scout ! Je suis à l'écoute de vos suggestions. Merci . Configuration : Haut moteur Artek alu mono segment / bougie bh 9 carburateur de 16 PHVA gicleur de 75 variateur malossi / Embrayage malossi fly dutch complet Allumage d'origine Pot bidalot SR2 Clapet doppler