FreemanLiberty

Membres
  • Contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de FreemanLiberty

  • Rang
    Membre récent
  • Date de naissance 30/09/1988

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Peugeot Ludix Blaster
  1. Bon, voilà J'ai débranché la fiche sonde et il démarre nickel. Je vais faire un tour après pour tester J'ai roulé avec , il s'étouffe quand j'accélère trop.
  2. Merci beaucoup, Je vais tester cela, et je reviendrais pour faire un bilan.
  3. Vraiment au top ! existe t'il une astuce provisoire pour le démarrer et rouler. Genre, je débranche le connecteur du starter
  4. Ok, Et pour le souci qu'il broute et saccade quand j’accélère plus je met les gaz, plus il s'étouffe , cela viens de ça aussi ?
  5. Merci pour votre réponse. Mais pour moi la sonde du starter automatique et plutôt celle ci: Peut être que je me trompe.
  6. Bonjour à tous, RESUMÉ PANNE SCOOTER KISBEE 4T 2014. 28 MAI 2018 SYMPTOMES démarrE QUAND il veut ROULE MAIS BROUTE ET à-coups EN ACCELERANT CALE AU RALENTI 29 MAI 2018 UN GARAGISTE démontE LE SCOOTER ET DIAGNOSTIQUE LA MEMBRANE DU carburateur QUI EST TROUEE COMMANDE EN COURS CHEZ LUI EN ADAPTABLE BILAN PAS COMPATIBLE CAR IL MANQUE LE BRANCHEMENT DE LA SONDE DEMANDE DEVIS POUR UN carburateur ORIGINE, TROP CHER CHEZ LUI COMMANDE carburateur CHEZ UN AUTRE MARDI 03 JUILLET 2018 après 5 SEMAINES D’ATTENTE, J’ANNULE LA COMMANDE CAR PAS DE DELAIS PRECIS MERCREDI 04 JUILLET 2018 J’ACHETTE UN carburateur occasion KISBEE 4T PAS DE câble SONDE NON PLUS MAIS IL Y A LE PAS DE VIS POUR LE METTRE CE QUE J’AI FAIS AVEC CELUI D’ORIGINE BILAN, LE SCOOT A démarrER NICKEL SUR LA ROUTE NICKEL, PUIS IL RECOMMENCE A BROUTER EN ACCELERANT TEST DURITE ESSENCE ENLEVEE + KICK, POSITIF Je vous joint en photo le fameux câble sonde
  7. C'est bon, enfin j'ai résolu le problème. C'était bien le starter automatique, je viens d'en acheter un cet après midi, et il redémarre niquel .
  8. tout est nickel à ce niveau là, je pensais plus à un problème de starter auto.
  9. Bonjour à tous, je suis un nouveau venu, et je suis ravi d'avoir fait la connaissance de ce site très complet, plaisant et instructif. Voici mon soucis, en sachant que je ne suis pas du tout mécano!!! Je possède un ludix Blaster, Ma batterie est morte (mais là n'est pas le problème) J'ai beaucoup de mal à démarrer avec le kick, Cela fonctionne (mais pas souvent) en kickant le contact éteint 4 ou 6 fois, puis en kickant le contact allumé. Donc voici le symptôme, d'où cela peu bien venir? D'avance merci pour vos futur post. P.S: carburateur 17.5 parfaitement propre, gicleur de 60, boîte à air d'origine.