Mazisu

Membres
  • Messages

    46
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Mazisu

  1. D'accord merci Les galets ressorts sont neufs et embrayage en bon état. Je vais tester avec des galets 4.5g car c'est vrai que sa parrait lourd en regardant un peu les configuration similaire à la mienne. J'ai l'impression que sa tourne plus vers 4 ou 4.5g etc.. J'ai oublié de préciser que le scooter a quand même du mal a monter dans les tours et une fois que je lâche l'accélérateur il continue d'accélèrer tout seul (environ 2sec) alors que le pointeau est bien redescendu. Il n'y a pas de prise d'air au cas ou.
  2. Bonjour j'ai un souci avec un scooter que je viens de remonter voilà sa configuration : Metrakit pro race pot yasuni c30 carburateur 28 polini Allumage origine Variateur malossi mhr et galets 6.5 Courroie malossi Embrayage origine + full rouge le souci c'est que le scooter démarre normalement mais quand j'accélère il n'avance pas du tout ! J'ai démonter le carter de kick quand il est démarrer et accélèrer pour voir ce que ça fait : la courroie tourne bien le variateur tourne aussi mais j'ai l'impression que l'embrayage n'accroche pas et que la courroie monte pas ! Je précise que j'ai essayé avec 2 embrayage : tout origine et avec les ressorts rouges. D'ou pourrais venir le problème ? Un réglage carburateur ? Les galets trop lourd (6.5g) ? voilà merci pour vos réponses
  3. Salut tout le monde, j'ai démarrer une 103 qui a pas tourné depuis 2 ans mais je suis obligé de mettre de l'essence dans le puit de la bougie pour démarrer... après elle démarre et roul nickel ! ça peut venir de ou ? Car je peux pas faire ca eternellement... Merci
  4. D'accord merci je vais tester ca demain
  5. Comme filtre à air pour l'instant je suis en admi libre car j'ai une mousse malossi e15 mais il faut l'adapté et je m'en occuperait après avoir bien démarrer le scooter. Pour le gicleur il me semble que c'est celui livré avec le 28 polini je revérifierais demain. J'ai une boîte de gicleur complet, a votre avis il me faudrait un gicleur de combien a peu près ? J'ai un metrakit pro race un pot yasuno c30 et un carburateur 28 polini. J'y avais pensé pour le gicleur car je suis trop pauvre je pense.. Et sinon pour les gicleurs, j'augmente de 5 en 5 pour voir lequel il me faut c'est ca ?
  6. Oui ca coule bien Bon maintenant j'ai reussi a le démarrer mais il reste démarrer que quand j'accélère et avance tout doucement sinon il s'eteind...
  7. Bon je viens d'essayer l'essence dans le puit de la bougie et il a démarrer (et c'est eteind qq secondes après). Pour remplir la cuve c'est long mais bon : ) Je revien quand j'aurais fini de remplir la cuve du coup
  8. D'accord merci l'essence est déja vidanger et changé : ) Donc si je récapitule, je rempli la cuve en mettant des coups de kick, chauffe la bougie, met de l'essence dans le puit de la bougie, met le starter et démarrer ? Merci encore
  9. Ahh d'accord merci je comprends mieux ! J'ai un robinet a dépression donc je vais devoir kicker : ) Et sinon, est-ce que je devrais mettre le starter, bouché l'entrée d'air ou laisser tour tels qu'il est pour remplir la cuve et le démarrer ? Merci beaucoup !
  10. Oui je sais ce que c'est, mais il se remplit tout seul normalement non ? Car j'avoue je n'ai jamais touché au niveau de cuve
  11. Pas faux, elle n'avait même plus d'odeur lol sinon pour le carburateur et tout ca, il faudrait que je fasse comment ?
  12. Bon les gars désoler mais je pouvais pas m'occuper de mon scoot cette semaine. du coup j'ai changé la bougie mais je crois savoir d'ou venait le problème.. C'est peutetre l'essence qu'il y avait dedans (elle avait 1 ans !! ) du coup j'ai fait une vidange mais je n'aurais le temps de le démarrer que demain matin j'essayerais. Je dois aussi changer l'essence qui est dans la cuve ? Si oui, pour le niveau de ma cuve de mon carburateur je dois m'zrreter a ou a peu près pour mon carburateur 19 motoforce pwk ? J'ai aussi un 28 polini neuf donc niveau cuve il n'y a rien dedans. J'ai hu qu'il fallait en mettre jusque a 11mm du joint de cuve, c'est bien cela ? Merci les gars
  13. Ok merci les gars : ) Et pour la bougie je vais en acheter une neuve, vous me conseillez quel modele ?
  14. Les clapets sont neufs ce sont des polini carbon.. La pipe est ok joint neuf Start pilote sa bousille vraiment le moteur ? je veux juste voir si il démarre avec ..
  15. Ca doit être une spécifité alors parce que tous les autres sont pour les 2 comme le variateur malossi, top perf etc... Ou même le polini hi speed evolution Et oui j'avais pas compris : )
  16. Salut les variateurs minarelli vertical et horizontale sont les mêmes... Et si le polini est plus "gros" c'est parce que c'est un modèle grande plage
  17. C'est un metrakit pro race que j'ai
  18. Oui je ne comprends pas pourquoi c'est bizarre tous les joints sont neuf.. Et quand je dit que la bougie est neuf, c'est que elle a servit 2-3 démarrage il y a 1 ans c'est une ngk br10es je peux essayer de le démarrer a la clé a choc a votre avis ?
  19. Oui j'ai une bonne étincelle bleu
  20. D'accord j'essayerais mais c'est bizarre avant il démarrait avec mon carburateur 19 motoforce.. J'ai essayé avec ce carburateur et mon 28 polini neuf. Et il devrait démarrer avec de l'essence dans le puit de la bougie non ? Sinon pour le gicleur vous me conseillez combien sur mon carburateur 28 polini ? J'ai un metrakit pro race un pot yasuni c30 un variateur malossi mhr 2005 pack overrange Et sinon je vais dire quelque chose de un peu bete je pense mais j'avais déjà vu ca sur un 103 qui avait du mal a démarrer.. On avait démarrer avec un 103 c'est de le démarrer avec une clé a choc. A votre avis je peux essayer ?
  21. Bon ben je viens d'essayer en bouchant le carburateur et ca a pas marché et je sens bien une aspiration... J'ai vérifier les spy et c'est bon (ils sont neuf) J'ai regardé la bougie et elle est mouillé (et neuf) Le scooter ça fait longtemps qu'il a pas démarrer, il fait que je kick combien de temps ?
  22. D'accord merci je test et redis : )
  23. Salut sa ressemble a un serrage ca
  24. D'accord merci je vais essayer. Je bouche l'arrivé d'air complet ou je laisse un peu l'aire rentrer ? Et le starter manuel doit être mis ou pas ? Merci
  25. Salut, je viens de remonter mon nitro mais il ne démarre pas : il y a bien l'éléctricité a la bougie, l'essence qui vient mais ne démarre pas. J'ai essayé en mettant l'essence dans le trou de la bougie mais toujours pareil... Les segments et piston sont bons. Les clapets aussi Vous aurez pas des idées ? Merci