personne

Membres
  • Messages

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de personne

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    quad

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. as tu encore de la compression ?? après un roulement de coince ce n'est jamais bon si il y en a un c'est qu'il sert la dans ton cas il ne sert plus a rien puis si il a brule c'est qu'il y a reellement un souci pour ma part ....
  2. apparament oui ca doit être une spécificité de chez polini pour le coup j'ai commande un pack complet malossi ( variateur + embrayage + courroie ) pour être sur que tout s'accorde parfaitement affaire a suivre
  3. salut sur les sites de vente il y a bien speciale pour vertical et horizontale .... http://www.rrd-préparation.com/fr/variateur-seul-minarelli-horizontal/1301-variateur-polini-hi-speed-variateur-ressort-poussee-embrayage-scooter-minarelli-nitro-aerox-ovetto-neos.html pour moteur horizontale http://www.rrd-préparation.com/fr/variateur-scooter-minarelli-vertical-booster-bw-s/1304-variateur-polini-hi-speed-variateur-ressort-poussee-scooter-minarelli-booster-bw-s-nitro.html pour moteur vertical et si je dis pas de connerie ce ne sont pas des grandes plage ?? même taille que l'origine la seul différence est qu'ils sont plus large en profondeur/épais si tu prefere et non en diametre merci tout de même pour ta réponse
  4. bon a priori j'ai enfin trouve ma panne ca viendrait tout simplement du variateur qui n'est pas compatible avec mon quad il y a des concessionnaire se sont vraiment des guignols !! effectivement en regardant de plus pres j'ai un moteur horizontale( ovetto , nitro etc) alors que lui m'a vendu un variateur pour stunt qui eux sont des moteurs verticaux il me semble .... a confirmer de plus en comparant les 2 variateur celui d'origine et le polini il y a au moins 1 demi cm de profondeur en différence ... me reste juste à faire mes réglages car j'ai l'impression d'avoir perdu de la nervosite en pointe
  5. slt tu as verifie en changeant la bougie ?? tu as toujours de la compression au niveau moteur ?? pour l'accélération : as tu verifie que ton ralenti n'est pas trop visser ?? et la vis de richesse pas trop devissee ??
  6. bonjour à tous je me permet de venir vers vous car j'ai un gros souci avec mon quad 50 cc ( moteur ovetto ) pour commencer voici ma configuration : kit 50 top perf en fonte carburateur 17.5 gicleur d'origine ( 80 ) pot turbo kit avec cartouche doppler s3r ( débrider ) variateur polini high speed ( galet 5.5 gr ) embrayage d'origine avec ressort de poussée bleu polini et petit ressort vert polini allumage d'origine donc voici mon problème le quad roule très bien sur du plat jusqu'ici pas de souci ( juste du mal a s'elance ) certainement du au poids de celui ci le problème arrive au moment ou je dois monter une cote elance ca monte mais en depart arrête le quad ne veut rien savoir ( comme si je freinait tout en accelerant ) et quand je relâche la gachette il s'arrête le problème était déjà présent avec le ressort de poussée et les petits d'origine après avoir ecume pas mal la toile je n'ai toujours pas resolu mon souci je precise que tout est neuf donc si une personne charitable pouvait m'aider ca serait cool merci a vous bon dimanche Ps: si un modo/admin peut déplacer mon post dans la bonne section ca serait cool