Henry76

Membres
  • Messages

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Henry76

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Yamaha Neo’s 2T 2011

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Quand j’augmente le gicleur il y a grave de l’essence dans la bougie du coup je pense je vais me mettre en 85, avec un cornet malossi et mettre le cran de l’aiguille au plus bas.. Oui un carburateur 17,5 Dell’Orto TS sûrement avec starter auto. La boîte à air ne tien plus du coup je l’ai retiré directement, j’ai mis un cornet le temps de le remettre à neuf.. parceque je compte faire les transmis, un kit et guidon quand les beaux jours arriveront. Je fais ça dans la journée et je posterai des nouvelles dans la journée, je vais voir si je peux envoyer des vidéos sur le forum. Merci Alain.
  2. Salut les gars, en attendant qu’il vous dévoile sa configuration.. J’ai un neos 2t 2011, carburateur 17,5 galets 5g artek embrayage polini 3G évolution variateur polini hi speed full ressorts bleu pot Yasuni Z Débridé à la sortie du cylindre et au pot. Deux bride en métal retirer BAA d’origine sans filtre, et sans le capuchon en haut qui sert de bride pour l’admission d’air dans la BAA. gicleur 68 ou 70 que j’ai mis, le cran de l’aiguille est au milieux. sinon les gars voilà ma configuration, maintenant mon soucis c’est qu’il broute quand je met les plein gaz sur les béquilles ou sur route, il petarde sans prendre les 30kmh.. ça fait depuis 10h j’essaie de le régler mais rien du tout ça me rend malade... vis richesse 1 tour et demi en partant du serrage à fond de la vis vis de ralenti à 2 tour en partant du serrage à fond de la vis je pourrais faire quoi a votre avis ? Merci d’avance
  3. Bah si t’a lu mon message frangin il pétarde, j’passe pas les 20km/h. Je suppose que si je poste ça c’est pour avoir de l’aide et des conseils, pas pour avoir une réponse du genre « et alors »
  4. Merci mec c’est bon j’ai changé tout ça y compris les poignées, mais là j’ai un autre soucis il broute... Donc je rappel ma configuration actuelle carburateur 17,5 galets 5g artek embrayage polini 3G évolution variateur polini hi speed full ressorts bleu polini cylindre vilebrequin d’origine ( plus pour très longtemps ) pot Yasuni Z Débridé à la sortie du cylindre et au pot. Deux bride en métal retirer BAA d’origine sans filtre, et sans le capuchon en haut qui sert de bride pour l’admission d’air dans la BAA. gicleur 68 ou 70 que j’ai mis, le cran de l’aiguille est au milieux. sinon les gars voilà ma configuration, maintenant mon soucis c’est qu’il broute quand je met les plein gaz sur les béquilles ou sur route, il petarde.. ça fait depuis 10h j’essaie de le régler mais rien du tout ça me rend malade... vis richesse 1 tour et demi en partant du serrage à fond de la vis vis de ralenti à 2 tour en partant du serrage à fond de la vis le pire c’est que je suis coursier UberEats, j’ai besoin d’une bécane fiable, pas une becane que j’ouvre tous les 2j...
  5. Salut les gars, en attendant qu’il vous dévoile sa configuration.. J’ai un neos 2t 2011, carburateur 17,5 galets 5g artek embrayage polini 3G évolution variateur polini hi speed full ressorts bleu pot Yasuni Z Débridé à la sortie du cylindre et au pot. Deux bride en métal retirer BAA d’origine sans filtre, et sans le capuchon en haut qui sert de bride pour l’admission d’air dans la BAA. gicleur 68 ou 70 que j’ai mis, le cran de l’aiguille est au milieux. sinon les gars voilà ma configuration, maintenant mon soucis c’est qu’il broute quand je met les plein gaz sur les béquilles ou sur route, il petarde.. ça fait depuis 10h j’essaie de le régler mais rien du tout ça me rend malade... vis richesse 1 tour et demi en partant du serrage à fond de la vis vis de ralenti à 2 tour en partant du serrage à fond de la vis
  6. Salut tout l’monde, Bon cette hiver j’y est pas touché, mais comme le beau temps viens d’arriver je souhaiterais refaire mon câble d’accélérateur. j’ai le gaine à moitié, je fais tenir deux morceaux de câble je souhaiterais le refaire à neuf gaine & câble, du carburateur à la poignée de tirage rapide. (J’ai retiré l’origine) Comment je pourrais faire les gars, un tutoriel ? Des conseils ? Et des références surtout ? Merci d’avance
  7. Je vais changer le guidon et la potence, je vais mettre un naked parceque la coque est pas adapté à une poignée d’accélérateur autre que celle d’origine donc pour le moment il fais dodo au garage ça me fais chier. Vous me conseillez quoi, je veux juste avoir mes clignotants, klaxon, phare.. et le starter a la rigeur mais les embouts et les faisceaux sont pas les mêmes que ceux en vente sur internet
  8. Pas de problème j’prenderais un top perf a l’occasion, ça tremble genre la fourche le guidon tout ce qui relie le guidon a la fourche en parlant que du chassis, du coup peut-être que tu as raison ça pourrait être la truc de direction mais comment je peux inspecter tout ça et éventuellement le changer
  9. même quand je roule, je lâche le guidon il tremble à fond obligé de le reprendre sinon je me tue. ensuite le CDI j’ai acheté le même neuf d’origine à l’instant, je viens de rentrer il fait nuit donc je testerai demain.. Sinon comment ont le débride le CDI?
  10. Oui sur 30m également, c’est bien léger mais avant de tester la pointe je vais aller acheter un Cdi comme tu m’a dis, ainsi que des poignées a tirage rapide.. Sinon j’pense que des 5.5 ou des 6g serait pas mal du tout je pense J’espere avec le cdi j’aurais de meilleur perf bro, j’acheterais des galets de 6g aussi pour tester d’ici 1h. en fait je suis UberEats, se soir j’ai bien envie de bosser ça fait une semaine je me casse les .. avec se scooter.. D’ici 17h je pense t’aura un petit retour de ma part bro La bougie est neuve j’ai pris du Bosch, NGK ca m’a soûlé. ensuite le CDI je prend lequel ? Un d’origine ? Ou bien un cdi racing, mais lequel parceque faut qu’il rentre quoi..
  11. Là j’ai pu le démarrer il a fallu jouer avec les réglages carburateur et de richesse en effet. par contre je trouve que le guidon tremble beaucoup alors qu’il est a un ralenti plutôt stable. et comme j’ai allégé les galets, la roue arrière ne devrait-elle pas tourner un peu?
  12. Bon et bien c’est ce que j’ai fait, j’ai mis les 5g mais il ne démarre plus, j’ai refais les réglages que tu m’a dis rien n’y fait..
  13. Là j’ai mis les 6.5 c’est légèrement mieux mais pas encore assez, je vais tester les 5g cette après-midi. Oui je l’sais bien mais c’est relou d’ouvrir et fermer la même pièce plusieurs fois ta capter mais bon ouais c’est vrai j’en prendrerais compte.
  14. Ok ça marche je vais essayer ça demain matin bro