Aller au contenu

CocoGSM56

Membres
  • Contenus

    33
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de CocoGSM56

  • Rang
    Membre présent
  • Date de naissance 14/09/1996

Informations du profil

  • Sexe
    Homme
  • Ville
    Locqueltas
  • Véhicule
    Gilera SMT 2005
  1. CocoGSM56

    scooter mbk - yamaha BW's qui gueule au démarrage

    Réglage carburateur ou galets trop légers ;)
  2. CocoGSM56

    scooter mbk - yamaha Kick qui reste bloqué en bas, HELP !

    Oui il ressort avec le carter enlevé, mais comment y remédier ?
  3. CocoGSM56

    scooter mbk - yamaha Kick qui reste bloqué en bas, HELP !

    Non justement ça le fait pas quand je kick doucement
  4. CocoGSM56

    scooter mbk - yamaha Kick qui reste bloqué en bas, HELP !

    Salut, je viens poster mon problème ici car après tout une après midi à bosser dessus, je n'ai toujours pas trouver la cause de mon problème ... Alors voilà, hier, mon spirit ne voulant pas démarrer ni à l'électrique, ni au kick, je me suis un peu énerver et j'ai donner des grands coups de kick rapides, et là problème :pascool: . Mon kick est rester bloqué en bas et ne revenait qu'en tirant dessus, j'ai donc démonter mon carter et tout était parfaitement en place o_O . J'ai donc graisser le rocher de kick, ça n'as rien fait, redémonter une dizaine de fois le ressort et l'axe, pareil, j'ai mê
  5. CocoGSM56

    scooter mbk - yamaha Booster n'accélère pas

    Problème régler, les galets étaient trop gros, j'ai mis du 5.5gr au lieu du 7gr, merci j'aurais pas trouver sans vous :) . Bonne soirée tchao !!
  6. CocoGSM56

    scooter mbk - yamaha Booster n'accélère pas

    Coté variation tout est d'origine appart un variateur polini Hi speed, mais le scoot marchait très bien avant le montage du kit, donc je vois pas en quoi ça pourrait venir du variateur ... J'ai un pot hebo replica, et un carburateur 17.5 DO et déjà une bougie br9.
  7. CocoGSM56

    scooter mbk - yamaha Booster n'accélère pas

    Salut, je me tourne vers vous car j'ai jamais autant galérer sur mon scoot. Alors voilà, hier j'ai monté mon kit sur mon spirit, un Doppler 50 s1r alu piston mono segment, le montage s'est très bien passer :) . Mais en voulant essayer, le scoot accélère et dès que je relâche la poignée et réouvre les gazs, le scoot ne repart pas et est très long à s'élancer :rheuuu: . J'ai donc essayer des gicleurs de 72 à 98, régler la richesse etc, rien n'y fait ... J'ai également essayer une autre bougie, vidanger le réservoir, vérifier le carburateur, rien d'anormal. Je précise que le kit a déjà été utilis
  8. CocoGSM56

    scooter mbk - yamaha Bug feu avant Spirit 2010

    Ma batterie est toute neuve, je viens de la recharger ^^. Je vais essayer avec ces cosses, j'éspère que c'est bien ça, je vous redis, merci ! :)
  9. CocoGSM56

    scooter mbk - yamaha Bug feu avant Spirit 2010

    Je les ais relier avec des dominos.
  10. CocoGSM56

    scooter mbk - yamaha Gros bug feu avant sur booster 2010, help !

    Salut, alors j'ai un gros problème de feu avant sur mon Booster 2010. :) Suite à une collision frontale avec une voiture, il n'y avait plus qu'un halogène sur les deux qui fonctionnait, j'ai donc changer ce feu par une optique BCD RX, sans problèmes. ^^ Mais voilà, en rentrant ce soir, il faisait presque nuit, et j'ai remarquer que mon feu avant marchait quand il voulait, il s'éteignait, s'allumait .... Il s'allumait surtout à fond, mais dès que je ralentissais, plus rien :huh: J'ai vérifier les branchement etc, tout est niquel .... Donc j'aimerais savoir si quelqu'un saurait d'où
  11. CocoGSM56

    scooter mbk - yamaha Bug feu avant Spirit 2010

    Les branchements j'ai tout vérifier ... Quelque chose qui touche, tu parles des fils ? ( question bête peut être )
  12. CocoGSM56

    scooter mbk - yamaha Bug feu avant Spirit 2010

    Salut, alors je vais expliquer mon problème de feu avant, sur Booster Spirit de 2010. Suite à une collision frontale avec une voiture, il n'y avait plus qu'une halogène sur les deux de mon feu avant qui fonctionnaient, j'ai donc installer une optique BCD RX, sans problèmes ^^. Mais voilà, en rentrant ce soir il faisait presque nuit, et j'ai remarquer que mon feu avant marchait quand il voulait, il s'éteignait, s'allumait ... Mais il s'allumait surtout quand j'était à fond :/ . Donc j'aimerais savoir si quelqu'un aurait une idée d'où ça pourrait venir, car c'est assez chiant quand il faut
  13. Ok merci, de vos réponses, il faut donc dévisser pour enrichir, si c'est un PHBG, vous êtes sur ? :)
×
×
  • Créer...