SEB_1991

Membres
  • Messages

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

3 abonnés

À propos de SEB_1991

  • Rang
    Membre présent
  • Date de naissance 05/12/1991

Informations du profil

  • Sexe
    Homme
  • Ville
    Marpent
  • Véhicule
    MBK NITRO NAKED 2013

Visiteurs récents du profil

1 610 visualisations du profil
  1. Hier j'ai oublier de vous dire 15h15-15h30 j'ai trouver ma panne. Un truc à la c** comme toute les pannes hein mdr J'ai laisais tourner le moteur et touche à différente chose régulateur, antiparasite, le clip rouge qui raccorde le diagramme et le CDI. Au moment où je touche à peine le clip rouge le moteur s'arrête, il y a un mauvais contact. Merci à tous pour votre aide
  2. Le kick ne remonte pas correctement faut que je nettoie ça. Bon le scoot n'a pas démarrer j'ai retirer le bas de caisse, le capot de selle et le carénage coter droit le scoot à démarrer. J'y comprend rien mdr
  3. Mais maintenant le scoot ne démarre même plu. Normalement je devais installé l'allumage avec le père d'un pote, mais il bosses est n'avait pas le temps d'y regarder. Je lui expliquer comment j'ai possédait pour le montage, et comment sur se forum vous m'avez aidez. Je suis passez dire bonjour chez le père a mon pote, je repart (la rue monte fort pour repartir) et pousse le Scoot bien dans les tours arriver en haut de la rue il y a un stop donc je relâche les gaz et freine, le moteur s'arrête et ne redémarre pas. 12,8V à la batterie et pas d'étincelle à la bougie, et pareil pour la deuxième bougie. Ah oui et j'ai tapé une pointe sur une petite route 5 minutes avant, j'ai peur que mon régulateur ai encore cramé et je vais rajouter une masse aubbas moteur jusqu'au châssis
  4. Les fils du démarreur qui faisait mauvais contact apparemment je les ai resserrer et les vis de la cartouche (déjà serrer quand je l'ai eu) commencer à se desserrer :-o
  5. Je reviens à l'approche de l'été mdr J'ai un gros problème quand je veux retirer le scoot de la béquille le moteur s'arrête.
  6. on m'a dit que c'est mon allumage qui envoyer trop de jus. Pour l'instant je veux régler le problème de la béquille. Je re-re-reverifier les fils
  7. Le 70-80 c'est pas tous le temps, je roule normal à 50 et parfois j'accélère un peu plus mais le rodage est fini depuis est le moteur tourne niquel malgré le nouveau problème de béquille.
  8. Bon alors le régulateur était bon, je me suis tromper mdr Je récapitule le scoot rouler très bien avant l'installation du kit, à 150km après le montage du kit je tape une petite bourre, mon PREMIER REGULATEUR crame (origine),je le remplace par un adaptable mais pareil je tape une grosse accélération jusque 70-80 le DEUXIÈME RÉGULATEUR crame, et pareil pour le TROISIÈME RÉGULATEUR. Au QUATRIÈME RÉGULATEUR je tire pas trop dessus je ne dépassé pas les 70 pour ne pas encore le remplacer, mais il a fini par cramé lui aussi j'achète sur SCOOTFAST le MVT MILLENIUM avec un CINQUIÈME RÉGULATEUR . Et depuis le montage de l'allumage pas moyen de rouler avec parce que le moteur se coupe si j'essaie ou si je retire la béquille.
  9. Je n'ai même pas pus rouler avec le nouveau régulateur qu'il avait déjà cram. L'humidité non pcqu'il fait chant là
  10. Mdr vous allez rire, je vient de démarrer le scoot avec l'ancien régulateur et le moteur tourne quand je le retire de la béquille. Bon là comme c'était un régulateur en fin de vie il est maintenant cramé. Cette après-midi je passe chez mon pro en reprendre un neuf! Mais pourquoi j'ai toujours le régulateur qui crame toujours !! Je venais d'en installer un neuf.
  11. Je n'ai pas touché à l'antiparasite, mais je vérifierai demain. Pourtant j'ai l'antiparasite avec l'olive ça ne devrais pas bouger.
  12. Aucun câble, j'ai vérifié si il n'y avait pas de coupure ou de fils qui touché le châssis.