Aller au contenu

pineauman

Membres
  • Contenus

    9
  • Inscription

  • Dernière visite

Informations du profil

  • Sexe
    Homme
  • Ville
    cognac
  • Véhicule
    peugeot xps enduro 2004 75mvt iron max

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Succès de pineauman

Rookie

Rookie (3/13)

0

Réputation sur la communauté

  1. pineauman

    mécaboîte avance sur dd

    bonjour je vais essayé de faire simple j'ai choisi la configuration la moins chere possible pour marcher le mieux possible longtemps sur xps am6 donc pack 75mvt iron max cylindre vilebrequin pot embrayage kevlar voca vforce Stage6 et pipe brk pour pwk 21pwk mousse de boîte à air polini et allumage dd calé comme il disent sur la fiche mais c'est la que je ne comprend pas il disent pour une course origine 0.4 pour une course longue ou cylindre superieur a 50cc 0.35 et du coup j'ai du mal a comprendre quel différence que le cylindre soit en 50 ou en 80 si la course reste la même l'avance devrai aussi être pareil bref j'ai suivie du coup 0.35 alors que sur les ancien dd sa n'etais pas ecris alors sa marche pas de problème mais au démarrage j'en chie trop de compression comparé a l'allumage d'origine je dois laisser un filet de gaz et a bas régime si je n'accélère pas même legerement le moteur fait comme de accou ce n'est pas stable a bas régime on dirais quelle en veux toujours plus mais si jaccélère comme un con alors là aucun problème sa par fort et va jusqu'à fond dans les tr sans coupure du coup je me demande si 0.4 c'etais pas mieux sachant que c'est un 75 mais un fonte pas un pro race si quelquun peu m'éclairer ou a encore une meilleure avance merci je tourne aussi a 2,5pourcent en 100pourcent synthese tech9 leclerc est ce que sa ne serai pas trop javais des craintes vue la différence de prix
  2. au debut c'était carburateur de 16 phbn depuis qu'il y a un 75 c'est un pwk 21 neuf et le 16 je l'avais nettoyé au bac a ultrason mais lun comme lautre ça change rien et sinon le clapet a ete enlevé depuis que je suis passé en 75 j'ai tous démonté et je l'ai pas trouvé donc il avais du partir avant ou être pulvérisé quand l'ancien proprio a changer son cylindre
  3. pineauman

    scooter piaggio - gilera Piaggio X9 - Voyant ABS qui clignote

    le premier capteur de vitesse le deusieme capteur et courone abs c'est sa qui doit être propre enfin la courone abs et le capteur très pres de la couronelimite a frotter dessus le capteur c'est la petite pièce noir en haut a gauche de la 2eme poto
  4. Bonjour alors la j'ai un gros soucis et je ne comprend pas j'ai acheté une 50 am6 de merde avec la boîte a clapet qui avais un clapet cassé et un pot d'origine tout péter du coup j'ai acheté un pot mvt srace passage bas et une boîte a clapet type origine tecnium le problème c'est qu'après (j'ai oublié il y a un 50 dr fonte)je sentais que jetais trop pauvre ralentis haut etc j'ai donc reregler je suis passé de 78 aiguille en haut a 98 aiguille au millieu bougie ok le souci c'est que le moment ou le kit se lance et ba jarrive pas a le passé elle broute pas coupe pas rien mais elle prend pas le peu de tour qu'il manque pour partir sauf si je fais patiner l'embrayage mais après en 4 5 6 sa suffit plus et même si je la pousse fond de tour en 2 3 4 en 5 jarrive justement a se palier pourtant avant avec le pot d'origine et le gicleur de 78 bougie blanche je poussai la 6 à fond et elle montai normalement du coup j'ai pensai que sa venais du pot vla court alors j'ai acheté embrayage voca carburateur 21pwk vilebrequin et kit 75mvt iron max et pipe mousse de boîte polini antiparasite compete br9es pompe à eau roulement joint spy même refroidisseur de durite deau du coup mélange rodage et.... ba c'est toujours pareil il y a du couple a bas régime en 2 et 3 ça se lance et en 4 5 6 palier imossible a passé bougie ok pas de trou bref ça me gonfle alors esce que cette boîte a clapet type origine tecnium fou la merde ou esce que mon allumage d'origine sans bride car de 2000 ma a moitié lâché ? parce que la je comprends plus merci si quelquun a un avis
  5. pineauman

    scooter piaggio - gilera Piaggio X9 - Voyant ABS qui clignote

    ba ta couronne abs est propre? le capteur et pas trop loin? en gros le fonctionnement de ton abs c'est ta courone tourne et ton capteur capte en gros contact pas contact c'est pour sa les rainures comme sa si ta roue bloque ça fait, soit contact trop longtemps, soit pas contact trop longtemps et sa lâche un peu de force de freinage donc si ta courone et sale ba tous le temps contact si capteur est trop loin ba pas contact du coup l'abs capte pas pourquoi sa alterne pas après perso j'ai pas l'abs je te dis sa par rapport a une voiture mais ça doit être pareil
  6. que tu tourne la poignée à fond ou pas? et c'est a dépression ou sans? carburateur bien réglé ou pas? moi javais sa sur une 50 am6 c'etais juste la membrane dans le bouchon de réservoir dessence et le tuyau dessus , quand je demandais pas trop de jus sa allais, mais sinon sa faisait vide dair dans le réservoir et sa coulais plus. Sa coupai, sa cale même pas et je comprenais pas j'ai mis 3jours a trouvé si sa peu être sa enleve le bouchon et essai tu saura vite
  7. pineauman

    mécaboîte Impossible de rouler calme en 50CC

    ouais moi je dirais ton aiguille ou ta manger un clapet
  8. bonjour les amis j'ai une question pour une 50 alors voilà j'ai un peugeot xps enduro 2004 acheté 300euros en sale etat j'ai changé les peneus l'amortisseur la boîte a clapet le pot et j'ai eu la surprise que mes roulement vilebrequin côté allumage ete hs sachant que l'embrayage ete pas mieux et que le pot ete un 70 80 mvt j'ai acheté le pack mvt iron max 75cc am6 fonte avec vilebrequin roulement joint plus joint spy pompe à eau embrayage voca un refroidisseur deau un antiparasite compèt une bougie br9es neuve un obturateur de pompe a huile et une pipe pwk et un 21pwk poli avec boîte à air d'origine percé et mousse polini je suis en rodage a 3pourcent tout est parfait juste j'ai un bruit comme les bruit quand ton antiparasite et mal mis sur ta bougie et que ça fait un arc électrique ou comme si une rondelle ou un ecrou vibrais sauf que rien de visible du coup sa minquiete au ralentis rien mais bas comme haut dans les tours peu importe la vitesse ou au point mort le bruit est présent sauf au ralentis qu'il y ai une vitesse engagé ou pas alors voilà ce n'est pas un bruit de fou le comportement moteur aucun ressentis particulier à part que sa marche mieux qu'avant enfin forcement mais voilà je prefererai être rassurer avez vous une idée quelquun de la communauté ? sachant que tout est neuf roulement joint spy cage à aiguilles bougie antiparasite etc merci cordialement
×
×
  • Créer...