-cloclo-

Membres
  • Messages

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de -cloclo-

  • Rang
    Membre récent
  • Date de naissance 02/11/1987

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Scooterchinois 2T ride slash
  1. Il y avait pas mal de la boîte à air quand même, sinon le scooter ne se serait pas "éteint" en pleine course non? C'est vrai que mon scoot broute pas mal au démarrage, j'ai pas un brin de puissance si le moteur est froid. Mais bon ça c'était pareil avec l'huile castrol, du coup je me demande si ça ne vaux pas le coup d'opter pour une bougie de compèt, genre en iridium... Mais merci pour le tuyau je changerais l'huile^^
  2. Bon nickel, j'ai tout remonté, j'en ai profité pour démonter la bougie que j'ai bien nettoyé a l'essence, j'ai poncé l'électrode, bref tout remis a neuf, du coup démarrage nickel tout nickel. Je m'en vais tester ça sur le bitume. Encore merci, et ne m'oubliez pas pour les conseils bougie huile...
  3. Je reviens vers vous pour un petit conseil. J'ai tout démonté, rien n'est bouché, la membrane est bien sale mais bon l'air passe... Je peux la laver et la sécher comme il faut ou il faut que j'en achète une autre? Edit: Après lecture du net je l'ai nettoyé dans de l'eau chaude avec de la lessive, je le laisserais sécher tout seul sans le tordre dans tous les sens... Sinon on a parlé de bougies, au bout de 4000 km il faudrait peut être la changer non? J'ai vu des bougies 4 électrodes à leclerc, j'ai envie de mettre ça mais comment savoir si c'est ce qu'il faut?
  4. Merci a vous les gars! Le truc dingue c'est que j'y ai pensé aussi au filtre à air, j'ai démonté la chose et sans filtre à air le scooter démarre du feu de dieu. Je vais le démonter pour voir ce qui ne vas pas au niveau de la membrane c'est sur que c'est ça du coup. Du coup pour l'huile je devrais la remplacer?? En fait j'ai fait ça parceque je pensais que la 100% synthèse c'était bien mieux, en tout cas c'est ce qui est écrit sur le bidon....
  5. Bonjour a tous, voici mon souci: Mon scooter a toujours du mal a démarrer à froid surtout par temps humide, jusque la normal... du coup je ne me suis pas inquiété hier en le démarrant au kik, sauf que c'était spécial, il fallait donner des grands coups d'accélérateur et le scooter accélérait brutalement puis s'arrêtais de tourner. ça m'a fait ça 4 fois jusqu'a temps d'arriver a démarrer... Ça m'étonne parce que d'habitude si j'ouvre aussi fort l'accélérateur sans arriver a démarrer, je noie le scooter et une fois qu'il démarre je suis obligé de laisser tourner la roue (scooter sur la béquille) jusqu’à temps que l'essence crame, alors que la pas du tout, je devais même garder la main sur l'accélérateur. Ce matin, rebelote, une fois que j'arrive a démarrer nickel, sauf que quand le scooter est passé de 70 à 25 en freinant, je n'ai plus eu de réponse du moteur en voulant reprendre une accélération, le moteur a fini par s'éteindre, un peu comme une panne d’essence... Le scoot a 3000 km, la seule chose que j'ai fait en entretiens c'est gonfler les pneus, changer le filtre a essence au tout début pour un filtre standard et il y a 3-4 mois j'ai changé l'huile de moteur pour une huile 100% synthétique marque repère "extralub" à la place d'une castrol semi synthèse. Vous avez des idées?
  6. Quelques petites questions. Quel gain a tu eu en changeant le pot pour celui que tu présentes, en km/h Et wesker tu as des news sur ce CDI qui serait compatible?
  7. si ça viens de la je viens de faire un aller retour avec le tuyau remis en place (comme dit avant la bride remise en place tout roule comme avant)
  8. Il y a un tuyau de faible diamètre par lequel entre l'air, ben je l'ai retiré, tout simplement, ça a donc laissé un gros trou à la place du tuyau, et donc plus d'air s'y engouffre.
  9. merci à toi, on verra donc pour les perfs futures^^ En ce dimanche pas trop ensoleillé je me suis à la mécanique et ai débridé la boîte à air, et tenté le variateur (mais j'ai pas l'outil pour dévisser l'écrou du milieu une fois la boîte ouverte.) Premier constat mon scooter démarre mieux, et accélère mieux, le bruit est plus sourd mais il y a un gros souci, je ne dépasse pas les 30 km/h et si je continue a accélérer le moteur s'éteint. Si je remet la bride en place je roule comme avant. ça viens d'ou?
  10. tu m'en diras des nouvelles! Sinon petit tutoriel trouvé sur internet... nos chinois sont vraiment bridés de partout! http://www.crazymoto.net/index.php?showtopic=380369
  11. Un petit up s'il vous plait!! Petite question subsidiaire, j'ai du faire un plein au sans plomb 98 l'autre jour, et mon scooter démarre bien mieux et fume moins, on peux utiliser cette essence tout le temps ou non?
  12. Un petit conseil, avant tout ça comme tu dis, trouve le bon CDI, les posts ou des utilisateurs ont changé les gicleurs, réglé tout ce que tu veux, acheté un nouveau pot, fait sauter la bride du variateur etc etc fleurissent... Tu ne gagne rien, 0 pour des centaines d'euros dépensés. Le miens par contre a un avantage sur le tiens, il roule a 65 km/h voiture non débridé, mais on vois bien qu'ils sont bridés au niveau du CDI, on ne dépasse pas 70 en descente, et quand on fait des accélérations brusques a 50 km/h compteur on a comme un truc qui nous freine instantanément pour ré-accélérer ensuite... consulte mon sujet si ça te tente:
  13. Tu as le même scoot que moi et un autre membre de ce forum. Enfin presque. C'est un scoot dérivé du scooter genric Xor, et tu auras beau débrider tout ce que tu veux, tu ne gagnera rien en vitesse si tu ne change pas le CDI. Vu le nombre important de sujets que j'ai lu, je pense qu'il est bon de dire que ce scooter est très difficile a débrider, j'ai pas encore un seul sujet qui pointe le boîtier CDI compatible. Le pot est impossible a débrider (plein de brides...) prend contact avec toubab-91 si tu veux. Donc bonne chance mais tu n'es pas seul dans la galère^^
  14. Bon j'ai fait quelques recherches et la partie débridage semble poser problème a pas mal de personnes, en tout cas une chose est sure, personne n'arrive a gagner même en débridant tout, sauf le boîtier CDI. j'ai trouvé ce sujet: http://forum.maxiscoot.com/mbk-yamaha/76565-brides-scooter-generic-x-or-2.html