Rico&Meg

Membres
  • Messages

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Rico&Meg

  • Rang
    Membre présent
  • Date de naissance 05/02/1994

Informations du profil

  • Sexe
    Homme
  • Ville
    Malijai 04350
  • Véhicule
    Spirit '99
  1. poussé blanc j'ai pas... :( j'ai que origine jaune et rouge... j'ai que les petit en blanc..
  2. Nan je l'ai est mit tous a 4.9.. la j'ai un ressort de poussé d'origine mais j'ai jamais vue sa parce qu'il fait la moitié de la longueur d'un ressort normal.. et j'ai les petit bleu, j'avais pensé mettre ressort de poussé jaune en gardant les bleu mais j'ai hésité..
  3. Merci, merci, merci, merci, merci, merci, merci, merci, merci !! !! !! :D :D :D :D Sa y est, je l'ai fini tout a l'heure, j'ai baissez le gicleur principale de 3 points et le gicleur secondaire de 2 points, je l'ai essayez il marchez bien mais au bout de quelque mettre il brouté, ensuite j'ai rebaissez le gicleur principale de 2 points, sans touchez au reste, je l'ai essayez, il marche du feu :D Et c'est pas que je veux pas t'écouté mais j'ai essayer sans touchez au galets et franchement il marche trop bien ^^ Mais il manque toujours un peu de punch au démarrage, tu crois que je doit tout de même changer les galets ? Si oui, en stock j'ai des galets de 4.5 4.7 et 4.9 ( et d'autre vieux galets mais je ne sais quel poids il font.. :s ) tu crois que je peux faire un bon mélange avec sa ? Merci d'avance, Cordialement, Rico&Meg.
  4. j'imagine que tu a déchiffré mon schema :D Bref merci j'essaie et je te tien au jus :)
  5. désolé de pas avoir répondu c'est dernier temps... :x :s Non il sont pas vieux, j'ai essayez plein de combinaison couleur pour les ressort sans changer les galets ( car je sais pas les quelle mettre :s ) la j'ai un ressort de poussé d'origine mais j'ai jamais vue sa parce qu'il fait la moitié de la longueur d'un ressort normal.. bref j'ai mit sa avec les petits ressort bleu, il a un peu plus de punch au démarrage mais il broute grave.. il passe pas les 20km/h... Niveau bruit il fait comme sa : haut régime -> __ / \ accélération -> / \_____ <- broutage.. ( toujours en fond de poignée ) / bas régime -> / (ralentit) Bon c'est pas très beau comme schéma mais je vois pas comment vous expliqué :/ Que faire pour y remédié..? s'il vous plaît.. Merci d'avance, Cordialement, Rico&Meg.
  6. Si je l'envois pas chez un tourneur le kit ne passe pas c'est sa ?
  7. Je ferais tout ce qu'il faut pour le mettre
  8. La pluis c'est enfin arreté j'ai changé les galets, sa marche un peu mieux mais j'ai toujours pas de patate au démarrage... :(
  9. J'ai pas vraiment de budget car je compter le faire bien et prendre mon temps en achetant une pièce par mois pour pas avoir trop de dépense d'un coup
  10. Okei okei bah merci beaucoup pour tout sa ^^ Je laisse le sujet ouvert si quelqu'un veut rajouté quelque chose et voilà quoi ^^ Merci beaucoup a vous, Cordialement, Rico&Meg.
  11. Okei bah je vais voir si cette il pleut plus je test sinon je le fais demain et je te tien au jus :) Et merci pour ton aide ^^ Cordialement, Rico&Meg.
  12. Tinquiete il y a pas de souci mais je mis connais en mécanique de base mais en performance c'est pas encore mon truc... ^^'
  13. je peux pas mettre 3 galets 4.7 et 3 galets 4.9 ? Car j'ai que sa pour l'instant...
  14. J'ai un corps Doppler S3R avec cartouche polini