mikadooo34

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Tout ce qui a été posté par mikadooo34

  1. J'ai appeler l'autre garage, il pense peut être qu'ils ont mis des galets trop lourd... Je les tel la semaine prochaine pour leurs emmener le scoot! En espérant qu'il tienne le coup jusque la :/
  2. Non j'ai pas pu vérifier l'endroit exact de la fuite au carburateur! Quand je m'arrête ça coule sur le carter et tout le carburateur à des petite goutte d'essence, peut être le joint qui est entré la pipe et le carburateur est hs? Je vais appeler un autre garage reputé qui sont plus compétant niveau prépa et réparation mais c'est peut être pas grand chose mais la je galère un peu, comment vérifier si mon ressort d'embrayage est toujours ok? Le trop plein d'essence est sur le côté du carburateur et rien ne coule et il n'y a pas de durite fixer dessus!
  3. Oui je vais vérifier mon ressort de poussée! ( je le voir comment si il est user?) en plus ils m'ont dépanner sur la route le jours ou je pousser (courroie hs) et ils m'ont installer un booster de batterie pour passer la voie rapide, du coup mon démarreur est hs et avec la pièce réparer c'est toujours pas bon! Heureusement ils m'ont pas fais payer la pièce du démarreur, ni le deplacement pour le ramener au garage même si ils m'ont tracter avec une corde! Ni la main œuvre! Du coup je vais voir un autre garage ( ils ont ouvert leurs garage il y a peu...) je voit pas pourquoi le carburateur fuit toujours l'essence... Je suis certain que c'est un soucie quelque part car avant de leurs emmener la 1ère fois ils avais une patate de fou! Peut être il a monter des galets trop lourd? Merci
  4. Bonsoirs je remonte le post en espérant avoir de nouveau de l'aide! Je l'ai emmener 2 fois au garage! Ils ont donc changer les galets qui étais fatiguer, la bougie et la courroie qui a aussi crée des problème dernièrement! Je le récupère et il me dit qu'il est fatigué et qu'il en à plus pour longtemps alors que tout le moteur à étais refait il y a moins de 3 ans donc je doute qu'il arrive à ses fin! Les soucie qu'il avait avant on étais résolu mais la il galère au démarrage, il broute pas mais il a aucune puissance au démarrage! Si je suis à un feu rouge en montée je suis mort... Il s'élance à partir de 30km/h et après aucun soucie sauf quand j'arrive à destination je m'aperçoit que le carburateur fuit l'essence! Sinon quand il est froid, poignet à fond et il fait comme si j'accélère et lâche la poignet! En gros il s'élance puis ralentie jusqu'à que le moteur soit chaud! Vous pensez que le moteur est fatigué ou je doit changer le carburateur? Merci bonne soirée
  5. Ok merci Celia ça m'aide un peu plus ;) je peux pas te dire c qu'il fait à froid je m'en suis pas servie depuis... Mais au démarrage ça le fais tout le temps, genre 3 ou 4 petit trou et il part d'un coup! je te confirme ça samedi ainsi que la configuration du gicleur et le poids des galets! Bonne Journée
  6. Ok merci je suis en vacance la semaine prochaines je pourrai faire tout ça tranquillement :)
  7. Ok merci donc ça peut très bien être à cause du gicleur? Je vais faire le test cet aprèm,merci du conseil
  8. bonjour à tous, désolé si le sujet à déjà était expliquer, voilà j'ai acheter un Speedfight 2 édition 307 Wrc, j'ai toujours eu des motos 50. Le scooter a juste un pot bidalot, le reste est d'origine. voilà au démarrage il met un temps de retard au moment ou j'accélère, il ne broute pas il a un trou et part direct. et quand je fais une pointe et que je lâche l accélérateur et que je ré-accélère il rame comme si j était en pleine cote environ 5/10 secondes et repart d'un coup! Je sais pas si c'est les galets du variateur à régler ou un réglage carburateur comme le gicleur ou vis de richesse? merci de votre aide :)