yogara

Membres
  • Messages

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de yogara

  • Rang
    Membre récent
  • Date de naissance 26/09/1996

Informations du profil

  • Sexe
    Homme
  • Véhicule
    peugeot ludix
  1. mais une fois ue j'ai reussi a le démarrer il roule , mais c'est a froid qu'il cale a chaud il démarrer tres bien
  2. bonjour ,j'ai un Piaggio zip 2005 7100km carburateur 17.5 tout d'origine . Je vous explique, je suis oubliger de kiker au moins 3fois avant qu'il parte puis une fois parti le moteur tourne hyper doucement et quand j'accélère il fait un gros buit puis si je lâche pas il cale ou il met 1min a avant de pouvoire accélèrer tout doucement . Vous savez d'ou ça peut venir ? merci
  3. dacc mais elle u cette vis enfete ? :D
  4. il y a deux smaine il a tout démonter jusqu a aujoudhui sa roulait mais il a pas pu mdire d'ou vnai la panne avnat il calais même en roulant
  5. je l'ai pas toucher la vis du ralenti mon scoot est garenti mais les mecano ne savent mdir d'ou ça vient
  6. je doit la tourner quan le scoot est chau quan il est allumer ?
  7. oula je sais pas faire ca moi on fait comment parce que je m'y connais pas du tout
  8. a l'arret genre un feu rouge mais c'est sure que c'est pas la vis du ralenti c'est certaint peut être trop d'essence qui arrive ?
  9. oui il démarre tout seul le carburateur a ete netoyer il y a 2 semaine et une chose que j'ai pas dit ca pue l'essence
  10. oui tout est d'origine mais il est débrider
  11. bonjour touts le mondes, j'ai un peugeot ludix one de 2007 5045km . Alors je démarre mon scooter ,il tourne 1 minute puis il cale. Sa ne vient pas de la vis de ralenti ... vous pouvez m'aidez ?