Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter peugeot'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

5 968 résultats trouvés

  1. bonjour à tous et a toute. Alors le problème et venu comme sa, du jours au lendemain. Quand j’accélère à fond il bloque a 35-40km donc c’est assez emerdant.. j’ai racheter un embrayage j’ai changé X fois de galet rien à faire je surconsomme a mort. Poutant le scooter accelère directement pas de troue d’accélération et part directement a l’arrêt. J’aurais besoin de votre aide merc d’avance.
  2. Bonjour à tous, Suis nouveau sur le forum et j'ai quelques questions : Mes réflexions du moment : Partie transmission - Pertinence d'allonger un peu la transmission finale primaire ou secondaire ou les 2 ? Pour gagner un peu en vitesse de pointe. Quel impact sur les réglages de la variation ? Plus d'infos sur mon scooter : Scooter Peugeot Speedake Noir et Bleu Revêtements de Poignée Tun'R Roader Noir/Bleu Rétro F1 Carbone Victoria Bull Cylindre Culasse D.40 Top Performances Sport Pot Conti CHR V3 / Doppler S2 Filtre à air Doppler Tuning D.35 Pipe Doppler S2R boîte à clapet Malossi Carburateur Dell'Orto PHVA D.17,5 Montage Souple / Gicleur 90 Rehausseur amortisseur Artek K1 Amortisseur Fournales oléopneumatique Variateur Malossi Multivar / Galets 8,5 Gr Embrayage Malossi Fly Clutch D.107 Cloche d'embrayage Malossi MHR D.107 ressort de poussée Polini couleur or, dureté : + 60 % Je crois que c'est à peu près tout... Merci d'avance pour votre retour d'expérience.
  3. Bonjour, Je suis en train de monter le correcteur de couple Malossi, et je me rend compte que le couvercle qui sert d'embase sur ressort ne descend pas jusqu'à la base du correcteur comme sur le modèle d'origine. Celui-ci repose sur le joint (qui par ailleurs me parais assez lâche). Quelqu'un a-t'il déjà monté cette pièce ?
  4. scooter peugeot Bruit bizarre

    Bonjour à tous, j'ai acheté récemment un Elystar 50cc noir année 2012 en accélèrent je constate un bruit bizarre
  5. Bonjour je poste ce sujet dans scooter peugeot car le véhicule est une fox peugeot (pas de graissage séparé) et mécaniquement ça tient nettement plus du scooter que de la mob. Les symptomes de la panne sont simples: j ouvre le robinet d essence, moins de 30 secondes après le mélange (c'est un modele sans pompe a huile) coule bien fort par la durite de trop plein de la cuve du carburateur d' origine , si j essaie de démarrer ça part difficilement en accelerant un peu puis ça cale très vite, pas étonnant vu que quasi tout le mélange finit sur le sol et non dans le cylindre. J ' ai tenté: changement de robinet d essence: rien de changé, les durites: idem, le filtre essence: idem , mousse filtre à air : idem et surtout changement de carburateur! J en ai essayé deux autres: un carburateur 12 gurtner identique a celui d 'origine d' occasion mais impec nettoyé aux ultra sons (tout comme celui d 'origine), rien de changé! Un autre qui est un 16 mm , copie chinoise neuve la ça coule pas mais si je démarre ça hurle en partant fort dans les tours et cale. j'ai essayé d ' autres cuves: pareil ça coule au sol par la durite de trop plein de la cuve, tout a été nettoyé, boîte a clapet neuve Je reprecise que je ne tente même pas de démarrer: j ouvre le robinet et paf ça coule quasi direct par terre, sur le carburateur de 12 le gicleur est un 72 , mais j'ai essayé un 70, un 68 et pareil! (62 sur le 16 mm) j'ai pas mis moins car la machine a fait 7000 kms avec celui de 68 donc je doute que ce soit sa faute. La vis de richesse est ouverte a un tour trois quart (ou 1 demi mais ça a rien changé), j'ai oublié de le préciser mais c'est un modèle full origine Merci pour votre aide, on m a dit que ça pouvait venir du pointeau de carburateur mais j'ai du essayer 6 cuves différentes et surtout un des carburateur est neuf (mais ça coule pas c'est vrai même si au démontage le carburateur semble noyé de mélange)
  6. bonjour voilà j'ai un speedfight 3 , j'ai un souci quand je l'allume sur le cadran des que je le met en route il me marque sof 20 d10 const 2093 et tout clignote sur le cadrans et quand j' accélère tout marche et des que je des accélère il refais pareil , pourriez vous m'aider s'il vous plaît merci
  7. Bonjour à tous, Depuis ce matin, et sans raison apparente, mon scooter KISBEE RS 4T fait un bruit de cliquetis irrégulier - voir vidéo ici : Présent à froid, à chaud, au ralenti ou en accélération, le bruit ne semble pas impacté par le régime moteur ou la température. Il se manifeste de façon aléatoire, mais reste quand même assez présent. Quelque soit le régime ou la température du moteur, le bruit reste identique (aucun changement d'intensité et son rythme reste toujours aléatoire, même poignée à fond). Que la roue tourne ou pas, j'ai aussi le bruit. Je n'ai aucun impact sur mes performances, mon scooter roule très bien. J'ai du faire un trajet pour ranger mon scooter le temps de trouver l'origine du problème et je n'ai rien ressenti de différent dans la conduite (accélération, ralenti...). Il il y a juste un bruit. J'ai fait environ 10km. J'ai fait une série de diagnostics avant de venir vers vous : - Démontage du carter, vérification du démarreur électrique et du Kick = TOUT VA BIEN - J'ai démarré mon moteur avec le carter ouvert et sans le démarreur électrique = LE BRUIT NE VIENT PAS DE LA - J'ai vérifié mes galets, variateur, courroie = TOUT VA BIEN - J'ai retiré l'embrayage et la courroie et lancé le moteur = LE BRUIT PERSISTE - J'ai vérifié du côté du volant magnétique = RIEN NE FROTTE, LE BRUIT NE VIENT PAS DE LA - J'ai vérifié mon niveau d'huile = LE NIVEAU EST BON - J'ai démonté / vérifié le tendeur de chaîne de distribution = Tout semble bien aller de ce côté (J'ai testé avec et sans le tendeur de chaîne et j'ai exactement le même bruit) J'ai donc essayé de cibler l'origine du bruit en suivant le conseil de placer un tourne vis sur les zones du moteur et le coller à mon oreille, mais je n'arrive pas a entendre le bruit de cette façon. Je n'arrive pas à localiser correctement le problème sachant tout de même que je sais que ça ne vient pas des éléments du carter ou de la transmission de la roue. C'est plutôt localisé au dessus du moteur, du moins c'est la que je l'entends le mieux. Aussi, le bruit m'a tout de suite fait penser au bruit d'une chaîne qui déraille, comme sur un vélo... J'ai donc démonté le tendeur de chaîne de distrib et placé un tourne vis au plus près et je l'ai collé à mon oreille pour voir si le son vient de là. Il n'y aucun bruit à ce niveau quand j'écoute de cette façon alors que le bruit se manifeste bien. Le moteur est neuf, 2000km. J'ai fait un rodage dans les règles de l'art et j'ai déjà fait 3 vidanges, tous les 500km. Je n'ai rien fait sur mon scooter avant que le problème ne survienne. Je l'utilise pour des petits trajets d'environ 5km. Je suis rentré la veille au soir et le scooter ne faisait bien sûr pas ce bruit et ça j'en suis plus que certain car j'y suis très attentif. Merci pour votre aide. Emmanuel
  8. scooter peugeot Lampes qui grillent

    Salut G un scooter trekker des 1999 et g installer des lampes a led dessus et depuis sa mon phare avant a griller 1 fois et mon phare au moins 5 ou 6 fois qlqun aurrai une solution a mon problème ? Merci davance
  9. scooter peugeot Blaster ne démarre plus

    Bonjour à tous, Voilà depuis avant hier mon Blaster ne veux plus démarrer, J'explique j'ai démarrer pour aller voir un ami, la il proutai un peu et avais du mal à dépasser les 50 au lieu des 80 et avait du mal à monter dans ses tours mais reprenais une accélération normale à force de faire de va et vient avec les gaz, je me suis dis que c'était normal vu la drache, c'est sur le retour que ça s'est gâté, il a refais la même chose donc bloqué à 50 par contre plus je parcourait de la distance plus la vitesse se réduisent genre au bout de 1km je suis passer de 50 à 40 puis 30 puis 20 puis 10 et a fini par s'éteindre et ne plus vouloir démarrer, j'ai donc du me faire remorquer. Hier j'ai jeté un œil et -Ma bougie fait de l'eteincelle et avec une autre aussi c j'en conclu que j'ai de l'allumage, -J'ai tenter de kicker en bouchant le filtre à air et le trou du starter mais que dalle -J'ai aspiré dans la durite de dépression et l'essence coule très bien -j'ai démonter le carburateur, souffler par tout ses orifices tout est clean -j'ai injecté de l'essence au cylindre mais que dalle Je pense essayer avoir toutes les solutions à portée de main et je ne vois pas d'où cela pourrait venir, auriez vous des idées ? Merci à vous
  10. scooter peugeot débridage CDI streetzone

    Bonjour, Depuis plusieurs mois je possede un scooter street aone full origine, et j’aimerais le débrider en commencant par le cdi. voilà mon problème, j’ai regarder des dizaines de vidéo sur youtube pour voir a quoi ressembler le cdi, et je ne le trouve pas sur mon scooter. J’ai trouver un petit boituer mais il ne ressemble pas du tt a ce des vidéos et il ne possede pas non plus le même nombre de câble(4 au lieu de 6). J’aimerai que quelqu’un me guide afin de parvenir a ce débridage merci.
  11. scooter peugeot Problème Ludix

    Bonjour à tous, voilà mon problème. Mon beau père ma file son scoot pour le réparer, un ludix de je ne sait qu'elle année avec gestion de pompe à huile par le cdi. Après lui avoir refait les pièces d'usure il m'a demandé de supprimer la pompe huile car il en a aucune confiance, pas de problème donc je lui retire, à ma grande surprise à l'heure d'aujourd'hui il y a des sécurité sur ce genre de chose, le scooter ne démarre plus! On mesure donc la résistance de cette pompe et on lui met une résistance de 20ohm pour simuler la pompe, ça marche... du moins pendant quelques temps.. Après ces quelques temps le témoin d'huile c'est mis à clignoter puis le scooter c'est arrêté, il démarre mais coupe peu de temps après car le témoin ce remet a clignoter. Je rebranche la pompe toujours le même soucis, j'en déduit que le cdi n'a pas aimé donc j'échange celui par un neuf en prenant soin de laisser la pompe branché, cette foi en faisant un T au circuit d'huile pour la faire tourné en circuit fermé, ça à marché... encore une fois pour quelques temps! Car le problème est revenu. Ma question, de quoi cela peut venir? J'ai pensé à changer l'allumage par un mvt ou autre mais je ne sait pas si il y a des cdi avec et si il gère toujours cette foutu pompe? Merci pour vos interventions
  12. Salut! Alors comme j'avais expliqué dans mon sujet précédent (cf "garage otherview"), je veux me faire un Elystar car ce scoot est vraiment sympa et je n'en croise pas beaucoup de personnalisé. Et surtout parce que mister Kyo m'a donné l'envie d'en faire un. J'en ai acheté un pour ma femme et en le conduisant, l'envie est devenue une obligation. Du coup me voilà avec un Elystar de 2012 qui affiche un peu plus de 16000 kilométres: Le moteur tourne mais j'entend comme un sifflement quand je roule, les freins sont usés et le compartiment moteur est très sale, au point de me poser la question de savoir si j'investit dans une pioche pour enlever toute la crasse qui squatte mon moteur. Moteur qui est d'origine avec juste un pot touring... Bon je monte à 60 klm/h, mais vu que les freins ne sont pas très frais c'est mieux. Je pense que la première étape sera de changer le pot et les plaquettes. Je vais jeter un œil dans la boîte, histoire de voir l'état de la variation et de l'embrayage. Le projet, c'est de passer des jantes de 13 pouces de Speedfight 3, mettre un 50 liquide ou un 70, un carburateur de 16 ou de 17.5 en fonction du kit, Variation et embrayage longue plage, sûrement une bielle renforcée avec roulements renforcés. Le tout en Polini. Et lui refaire une peinture. Je pense aller dans un concessionnaire Peugeot pour voir la palette de couleur qu'ils ont dans leur gamme de voiture. La suite au prochain épisode...
  13. Bonjour,voilà j'ai acheté un cylindre piston simonini 47,6mm pour mon trekker. J'aurai voulu savoir quel culasse est la plus performante entre les 2 que je possede. La metrakit sp 47mm est a joint plat et la malossi 47mm a joint torique.
  14. Bonsoir ! Je reposte un sujet, toujours sur mon Trekker en kit 70 fonte top perf "trophy", j'annonce aussi que mon compteur qui est en vitesse réelle m'affiche 75km/h en vitesse de pointe (j'ai une transmission primaire malossi 13/35) , est-ce normal ? Bref je voudrais savoir (car je souhaite mettre un allumage MVT Premium sur mon scooter) si une clavette décalée est possible à mettre sur un allumage à rotor interne ?
  15. scooter peugeot CDI scooter

    Bonjour j’ai cherché sur internet un nouveau cdi pour gagner en vitesse sur mon scooter peugeot streezone 2t et je n’arriv pas a choisir. Mon cdi d’origine ne possede qu’une entrée de 4 cables. Quelqu’un pourrait m’envoyer un lien s'il vous plaît merci.
  16. Bonsoir, Je fais appel à vos mémoires car cela fait depuis 3 semaines que j'essaie de trouver ma panne et je ne sais pas d'ou celà pourrait venir, car ma roue arrière tourne mal voir pas du tout en la mettant sur place comme assis tout en accelerant doucement et à fond,j'ai fais des changements de ces pieces: Haut moteur kit 50cc Athena + piston + segment Stage6 Big Valve Carburateur Polini 21 starter manuel Cloche embrayage Stage6 Courroie Malossi mhr pour trekker et j'ai toujours le même problème, j'avais changer ces pièces car le scooter commençait à ne plus avancer 35 40km/H max et maintenant la cloche d'embrayage ne tourne quasiment pas mais démarre sans aucun problème donc d'ou pourrait venir ce problème je pensais peut être au variateur ou à l'embrayage qui commencerait à déconner mais la courroie tourne bien le variateur aussi il y a juste la cloche qui accroche pas que ce soit celle d'origine ou la nouvelle Stage6 elle n'accroche pas non plus, dans le variateur ce sont des galets (6) de 8g bon état, et je n'ai pas envie de tout changer donc si vous pouvez m'aider pour en savoir plus sur mon problème cela serait sympa de votre part. J'attends vos réponses, Cordialement.
  17. scooter peugeot Installer béquille

    Salut à tous alors voilà j'ai une béquille latéral que je voudrai installer sur mon Ludix Blaster car la béquille centrale m'empêche de kicker quand elle est replié, le hic pour la béquille latéral je ne vois pas où la fixé, j'ai vu des Ludix Blaster qui en étais équipés donc je suppose qu'il y a un support prévus Sur les photos ci dessous, leur béquille est au niveau du bas de caisses mais moi je ne vois rien à cette endroit pour y fixer une béquille, es ce qu'il un support derrière le bas de caisses et donc faudrai t'il dire que je faire une découpe? Merci de votre aide les amis
  18. Salut a tous j'ai acheté il y a peu de temps un peugeot ludix snake débride de 2008 d'occasion 390e. comme j'avais déjà quelques pieces qui dormais dans mon local (vilebrequin motoforce,70 alu,carburateur de 19 ect....) j'ai decidé de monter mon ludix avec une bonne configuration all day et de vous présenter mon projet. J'vous met quelques photo d'ici quelques heures et vous informe des qu'il y a du nouveau
  19. scooter peugeot Problème avec potence

    Bonjour, bonsoir Cette après midi j'ai acheté une potence TNT le hic c'est que si j'alligne le trous pour l'écrou au trou dans le T de fourche la ou il y a le guidon d'origine bin je le retrouve avec mon guidon à la vertical ??? Si je tourne la potence pour avoir le guidon à l'horizontal bin les trous ne sont plus aligné??? C'est une potence Speedfight et d'après le vendeur c'est compatible avec les Ludix Blaster mais vis j'en ai pas l'impression ou je m'y prend mal mais bon c'est pas chinois de mettre une potence, sur mon CPI j'avais mis une de Nitro c'était impeccable mais ici avec mon Blaster c'est ??? Auriez vous une idée ? Est-ce vraiment compatible ? Merci de m'aider
  20. scooter peugeot configuration racing trekker avis ?

    Salut les gars quesvous pensez de ma configuration? •Kit 70 mhr replica •vilebrequin motoforce racing •Roulement Stage6 •variateur yasuni • ressort pousser rouge malossi 30% • ressort embrayage 30 a 50 % • carburateur 24 Stage6 • pipe admission Stage6 • embrayage Stage6 • allumage mvt • poulie racing race Stage6 • transmission primaire malossi 13x35 75€ • transmission secondaire polini 16x44 89€ •Poumon Stage6 Vos avis ?
  21. Bonjour J'ai un gros problème au démarrage avec mon scooter il y a 3 cas qui se passe je vous explique : 1 er cas :il y a des fois ou je vais tranquillement démarrer mon scooter je tourne la clé appuie sur le démarreur et la il démarre au quart de tour juste que la tout vas bien 2 eme cas : alors la c'est un peu plus compliquer des fois appuie sur le démarreur et la il tourne sans rien qu'il ne se passe comme si il tournait dans le vide alors j arrête le démarreur et donne 2 coups de kick et la hop il démarre comme si de rien n était ( je précise que si je laisse tourner le démarreur il ne se passera jamais rien ) 3 eme cas : la c’est le cas le plus emmerdant il se produit produit depuis qu'il fait froid ou le scooter ne veut absolument rien savoir j'ai beau faire tourner le démarreur kicker une vingtaine de fois rien ne se passe. Alors Je démonte la bougie la nettoie allume le bout avec un briquet et met un coup de papier de verre puis la remonte et la toujours rien. Puis le pire c'est que le lendemain je vais pour le démarrer et la hop une petite pression sur le démarreur et il craque au quart de tour !! C'est incompréhensible !!! J'ai remarqué que lorsque je le laissait dehors il m'arrivait toujours le cas n°2 et quand il est dans mon garage c'est environ 8 fois sur 10 le cas n°1 et la depuis qu'il fait froid c'est le cas n°3. Merci de bien vouloir m'aider car la c'est vraiment en train de m’énerver et quoi de plus énervant quand on ne peut pas compter sur le fait qu'il puisse nous ramener chez nous !!! Merci de bien vouloir m'expliquer s'il vous plaît je suis perdu
  22. Bonsoir a tous Je vous expose mon problème. Je possède un Peugeot Tweet 4t 50cc de 2010. Il il y a environ 1 mois, je suis tombé en panne d'essence avec, a 50m de mon domicile. Je l'ai donc poussé jusqu'à mon parking et je l'ai garé pour la nuit. Le lendemain, passage à la pompe pour remplir un jerrican d'essence ( SP98 ), et retour au parking pour le plein. Mon erreur a été de surcharger le réservoir, ce qui fait que pas mal d'essence a débordé et coulé le long de mes carnages au dessus du moteur. Après un petit nettoyage, direction le boulot sans encombres. Le soir même, mon scooter garé devant mon restaurant, il pleut averse toute la soiree. Au moment de rentrer, trempé il démarre malgré tout sans encombres. 20mn de trajet puis au dernier feu en face de chez moi, il cale au moment d'accélérer. Impossible de le redémarrer, il mouline mais ne démarre pas. Rebelote je le pousse jusqu'au parking. Le lendemain, il démarre sans encombres, direction le boulot et rebelote ( encore ), il cale après 20mn de route au moment d'accélérer au feu vert. Direction le garage : 150€ de facture pour un changement de bougie, filtre à air, nettoyage carburateur et changement de boîtier CDI. Je repars avec après les réparations : même problème qu'au début au bout de 2 jours. Depuis il dort au parking, plus de jus plus rien ( il y est depuis 1 mois ) Je sèche, je sais pas d'où ça peut venir, désolé pour le texte long je ne voulais pas louper de détail pour un possible diagnostic. Merci à tous d'avance pour votre aide.
  23. Salut, Je viens d'acheter un Peugeot Kisbee 4T de 2011, il est tout d'origine et je souhaite le débrider J'ai donc fait des recherches sur des forums, des tutos et vidéos Afin de ne pas faire d'erreur, j'aimerais avoir vos avis sur certains points et voir si je fais pas erreur J'ai retenu 6 brides possibles dont les 4 premières qui sont normalement sur d'être là sur mon Kisbee 4T - boîtier CDI: pourquoi certain achète un nouveau boîtier racing alors que normalement il suffit de retirer complètement le fil en haut à gauche du branchement pour débrider le boîtier d'origine, quelle est la différence entre un boîtier d'origine débridé et un boîtier racing ? - Filtre à air: il faut retirer la double mousse épaisse et vérifier s'il il y a pas une tige de bride à l'entrée d'air qui se situe dans la boîte à air - Bougie & antiparasite: changé la bougie, car celle d'origine est bridée et remplacée également l'antiparasite - Pot d'échappement: retirer la bride à l'extrémité de la sortie d'échappement au niveau du silencieux, je n'ai pas trouvé de renseignement disant qu'une bride serait située à l'entrée de l'échappement en sortie de cylindre, visiblement il n'est pas nécessaire de changer le pot sur un 4T même si on veut une meilleure performance - Variateur & galets: Apparemment le variateur n'est pas bridé avec une bague derrière sûr les 4T, mais on peut simplement remplacer les galets part des plus léger, quel est le poids des galets d'origine ? - Carburateur: pour le carburateur je n'ai pas trop compris, il peut être bridé à cause de la longueur du boisseau ou alors une tige fixée sur le couvercle qui empêche le boisseau de remontée entièrement, sinon on peut mettre aussi le clip de l'aiguille en position haute pour avoir plus d'essence qui arrive Voilà ce que j'ai compris et retenu comme travaux à effectué pour le débrider sans devoir sortir un gros billet Pouvez vous me conseiller et confirmez les étapes à suivre s'il vous plaît Merci d'avance
  24. Bonjour, voici mon problème : le pot de mon scooter chauffe beaucoup. Par exemple lorsque je parcours environ 15/20 km j'ai une grosse perte de puissance( je n'ai plus rien a l accélérateur) le moteur met des a-coups + le pot qui claque (comme de petites explosions ) du coups je suis obligé de me mettre sur le coté de la route et d'éteindre le scoot. puis après avoir attendu environ 5 min le scooter repart tranquillement comme si il ne c'était jamais rien passé. Je ne vois pas de quoi sa peu venir peut être du mon pot qui est calaminé ou alors sa ne vient pas du tout du pot. C'est quand même vachement dangereux Merci de bien vouloir m'aider.
  25. Salut les scootistes. Alors voilà, il y a environs 4 jours j'ai acheté un Peugeot Ludix Blaster à 450€ pour 10,000km. A l'achat, lors du tout du propriétaire il a démarrer au 1er coup de kick et tenais très bien le ralenti malgré qu'il n'a plus rouler depuis 1ans, je me suis pas étonné car il était entreposé au sec dans sun garage semi chauffer, lors de l'essaie sur route il a brouter les 50 premiers mètres et après i' était parti, je ne me suis pas étonné non plus vu qui' n'a pas rouler depuis 1 ans, le proprio m'a assuré d'avoir fait un nouveau plein mais j'ai omis de lui demander si il avait viré l'ancienne essence. Donc vu qu'il a l'air propre et de bien tourné j'ai conclu l'achat. C'est seulement le lendemain quand j'ai voulu démarrer à froid il n'a rien voulu savoir (il est garé à l'extérieur) j'ai donc démonté le carburateur pour lui faire un bon nettoyage et tout était déjà bien propre dedans je remonte tout je réessaye et toujours rien, je retire le filtre et bouche complètement l'entrée d'air au carburateur la il démarre mais je dois maintenir l'accélérateur le temps de remettre la boîte sinon il se coupe et rebelote pour le démarrer, donc quand j'arrive à remonter la boîte je dois m'empresser de monter sur le scout e' maintenant les gaz et en bouchant l'entrée de la boîte et après il est partis et monte normalement dans les tours,par contre aux Feux et aux stop des que je démarre au vert il boute et je dois boucher l'entrée d'air de la boîte 10 sec pour qui prennent ses tours J'ai déjà regarder sur le net mais rien n'aboutit à un réponse concrète à mon soucis et les avis sur les postes existants divergent, trop d'air ou pas assez, gicleur trop gros ou trop petit, bougie (la mienne est neuf) allumage etc bref si je regroupe tous les avis bin 100% des pièces sont ma source de mon problème... Moi d'après les symptômes je suppose à une trop grosse quantité d'air car je dois justement bloqué l'arrivée d'air pour qu'il démarrer et où monte dans ses tours. Alors si quelqu'un vraiment du domaine qui pourrait m'éclairer et m'aider à trouver une solution concrète je lui en suis reconnaissant Ludix Blaster Tun'R full origine expepté pot Conti