Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter piaggio - gilera'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

5 510 résultats trouvés

  1. bonsoir , j’ai un problème sur ma gilera smt 50 de 2017 , quand je passe la 6 eme la moto passe de 47kmh à 37kmh , j’ai tout d'origine j’ai juste enlever la bride du carburateur , j’avais avant un pot 2win , j’ai plusieurs idée mais aucune certitude , je pense sois un manque d’essence sois un réglage carburateur.
  2. Salut les gens j'ai une petite question, j'ai un gilera dna et j'ai casser le Neiman, du coup j'en racheté un sur scootfast de la même année que le dna, et j'ai un fil en plus. Je voudrai savoir à quoi sa sert. Si quelqu'un peu m'aiguiller merci C le fil vert
  3. Bonjour, J'ai acheté un pot Yasuni Eco à mettre sur mon Gilera Stalker de 2004 (qui est pourtant garni d'un anti-pollution ou SAS...), voir photo : Sur le pot d'origine, le tuyau de l'anti-pollution se connecte sur le pot, or le Yasuni Eco n'en a pas. J'ai lu tous les topics liés à l'anti-pollution du forum et certains disent de laisser ce tuyau en le calant quelque part dans le bas de caisse afin d'éviter qu'il fonde au contact du pot d'échappement... Question 1 : si je laisse ce tuyau et que je le cale dans le bas de caisse, est-ce que je dois le boucher ? Si oui, j'ai lu qu'un bouchon de liège faisait l'affaire. Faut-il ou non le boucher ? Question 2 : si j'enlève tout le système anti-pollution jusqu'au filtre à air principal, est-ce que je dois boucher l'arrivée dans le filtre à air ? Merci
  4. Bonjour j'ai un piaggio Typhoon 2016 qui a 25 000km je voudrais lui mettre un kit 70 en fonte et gardé mon 17,5 que j'ai d'origine et ma boîte à air d'origine (si c'est possible) je voudrais juste savoir qu'elle vilebrequin il me faut vue que je ne connais pas du tous les piaggio et un bon kit en fonte je veux pas d'alu parce que sur mon ancien scoot (viva city 2003) j'ai du changer le carburateur la boîte à air et compagnie et j'aimerais éviter tout ça après pour ce qui est de la partie cycle je sais a peu prés ce que je vais installer. Merci d'avance.
  5. Salut tout le monde alors j’ai un problème avec mon scooter j’ai un stalker kit 70 et javais cassé mes roulement de vilebrequin que j’ai donc changé, mon piston était un peu abîmé sur le haut il avait tapé un peu bon maintenant j’ai changé mes roulements et le scooter ne voulait pas démarrer avec le kit il s’élançait et démarrait à peine mais s’arrêtait de suite. Je me suis donc posé la question si ce n’était pas à cause de mon piston j’ai donc remis le cylindre piston d’origine et là pareil le scooter ne démarre toujours pas je ne sais pas d’où sa vien ni pour quoi sachant qu’il y a tout ce qu’il faut pour démarrer
  6. Bonjour Ma roue arrière fait un léger bruit de glissement quand je la tourne a la main ou pousse le scoot Je crois que ce bruit a toujours était présent mais je ne sais pas si cela est. Normal Le scoot roule normalement (même. Si ça vibre pas mal sous mes pied à 70)je suis en frein tambou Cela est normal ?
  7. Bonjour Ça fait un moment que je roule avec ma configuration débrider sauf au carburateur je montait à 75-80 avec gicleur de 65 et mtn que j'ai débrider mon carburateur et mit un gicleur 70 (je pense que 72 et mieux) J'ai l'impression que mon scooter a une monté un peu plus linéaire mais un peu plus molle j'ai aussi enlever le manchon coudé de la boîte à aire jsp si cela influ, et ce qui est louche c'est que je tape 70 75 et il galère à aller jusqu'au 75 (je sens que la monter en régime ralenti vers 50-60kmh Pourtant en 17,5 cela devrais être l'inverse non ? Merci J'ai oublier de préciser que suis encore avec les ressort d'embrayage d'origine jsp si ça influ aussi
  8. Salut, j'explique le problème, Mon nouvel embrayage d'origine piaggio qui a actuellement 3000 km patine a chaud. J'ai eu le même problème avec mon premier embrayage d'origine qui a duré 15000 km avec des ressorts rouge leovince, puis pendant 2000 km j'ai eu un malossi fly cluch que j'ai jamais réussi à régler. Donc je suis repasser sur un embrayage d'origine piaggio avec les 3 petits ressort jaune malossi (donc assez soft, vu que j'avais la même chose sur mes précédents scoots) et je remarque que mon embrayage patine énormément, j'ai peur pour la durée de vie. Ma configuration actuelle ; Piaggio nrg power dd 2017 avec 20300 km Pot sito+ réglages galets, gicleur et les 3 petits ressort. C'est tout. Je me demande de quoi pourrait venir le problème? Merci.
  9. Bonjour Voilà ça fais longtemps que j'entends parler de rondelle entre le canon du variateur et la jou fixe, hors sur mon sr motard 50 (identique au New Typhoon) j'ai pris un multivar 2000 il n'y avais pas cette rondelle et je ne me souvient pas si d'origine j'en avais vue une J'avais aussi entendu que cette rondelle celon la largeur a aurais un impact sur l'accélération mais j'ai aussi entendu que sur piaggio il n'y avais pas cette rondelle apparemment ce qui m'étonne voilà tout Merci
  10. bonjour à tous je reviens vers vous pour vous demander votre avis sur un pot échappement le yasuni c21 serai til top sur mon athena racing merci a vous Ma configuration Athena racing 47.6 air Vilbro malossi rhq bielle 80 Transmission. 13 15 Embrayage polini for race reglabe Variateur malossi mhr 101 carburateur 25 Dell'Orto Vl13 Courroie dayco 732
  11. Bonjour, Voilà J'ai un soucie banal pourtant je ne trouve pas de solution je n'arrive vraiment pas a purger mon frein avant j'ai tuer une bouteille pour rien le frein ne durcit pas s'il vous plaît aidez moi :pleure:
  12. Bonjour, J'ai acheté depuis 3 mois un Piaggio Zip 2t de 2015 d'occasion. Le scooter tourne parfaitement bien. Tout est d'origine dessus à part le pot, un pot Touring. En ce moment, le scooter prends 70 max, j'aimerais bien monter à au moins 85 sur du plat. Je cherche donc à savoir comment augmenter l'accélération, car je trouve qu'il mouline un peu au départ arrêté et surtout comment améliorer la vitesse de pointe. Les galets on déjà été changé, c'est du 5,4 mais je ne suis pas sûr. Donc j'attends vos conseils ;-) PS: J'ai un budget de 200 euros maximum
  13. Salut les gars je viens d acheter un nrg 2018 en neuf je suis à 2700 km en 1 mois je suis coursier sur Paris j aurait besoin de conseils j avait un runner pot gp qui monter a 95 je prenais l autoroute mais celui la sur le périphérique il monte pas à plus de 70 compteur j'ai mis un pot touring mis l’es galet du pot débridé le pot ainsi que le carburateur et changer le canon du variateur oui car les 2018 sont bridé direct au canon mais bon je n ai toujours pas mis de gicleur et changer de ressort de poussée et d embrayage je voudrais juste savoir si c'est normal je compte mettre un variateur malossi déjà pour être sûr que le variateur n est pas une bride chelou ou kwa parce que c'est euro 4 sont chiant par contre j'ai beaucoup d accélération au démarrage comme un 125 mp3 et xmax j attend vos réponse des configuration à me proposer
  14. Salut, Je suis déjà passé ici suite à un problème de cloche de stator et de problème d'allumage et... devinez quoi ? J'ai un autre souci, et celui-là a l'air encore plus drôle[...] Y a une semaine, je décide d'allumer mon petit bébé (mon Gilera Stalker) mais rien à faire, il ne démarre pas (je n'ai qu'un kick)... J'avais pas beaucoup d'essence donc j'ai cru être à sec et je suis allé faire un plein, à pied à côté de chez moi. Je me dis qu'il y a peut-être des résidus d'essence qui trainent alors je le secoue un peu, là, miracle! Il démarre et je suis ravi! Deux jours après, même souci : j'avais peu d'essence et je fais la même chose. Je fais le plein, je le secoue mais... rien à faire. On se lance avec mon père dans une mission pour démonter le carburateur (tutoriel youtube à l'appui) parce que depuis la première 'panne', j'avais le voyant huile rouge d'allumé. Sauf que j'ai vérifié : l'huile descendait bien dans son réservoir et j'ai fait attention d'en mettre et vérifier à chaque fois, justement pour éviter un serrage. Donc on descend pour nettoyer le carburateur et là je me dis "Bon bah je tente un ptit démarrage au kick" et là ça démarre, bon bruit de moteur... Je fais de la route avec et le voyant d'huile s'éteint. Pendant deux trois jours, rien à signaler... j'ai l'impression que le scooter est capricieux quand je suis à mon dernier tiers d'essence... Aujourd'hui, il me restait un tiers d'essence et en mettant le contact, j'avais le voyant d'huile qui revient... Je décide d'aller faire le plein encore une fois, à pied à côté, et de le secouer un peu... et rien à faire il démarre pas. Je croise un voisin qui me dit d'essayer de le démarrer sans accélérer et là il démarre... vu que j'aime mon scooter, je décide de faire un tour. J'arrive dans une montée et quasiment 40 mètres engagé dans la montée, je sens le moteur qui ne tourne plus et pas moyen d'accélerer : le scooter s'arrête doucement... Je me fous sur le côté et je me souviens avoir senti une très légère odeur de brûlé, de métal je dirais... Là je prends un coup de stress mais heureusement j'ai eu la panne à côté de chez ma mère du coup j'ai pu le mettre dans son garage... Bref, je suis juste méga dégoûté parce qu'après avoir réglé le premier souci du scoot, en voilà un nouveau... Je récapitule les symptômes : -voyant d'huile rouge allumé alors que l'huile s'est vidée -difficulté à démarrer visiblement quand j'ai plus qu'un tiers d'essence -scooter qui s'est arrêté dans une montée, après 5 minutes de conduite (et j'avais pas fait le teubé à accélérer comme un dingue, je le laissais chauffer) -légère odeur de métal brûlé voilà... je m'en remets à votre aide! Merci pour toute aide et toute information ! Bonne soirée à vous EDIT : Après réflexion, observations, déductions et pleins de trucs en 'ion', voici ce qu'il m'est arrivé : POURQUOI mon scooter s'est arrêté de rouler ? Parce que j'ai pris une bosse un peu violemment et que j'avais mal branché l'antiparasite sur la bougie que j'avais changée! Forcément, s'il n'y a plus d'étincelle, le moteur s'arrête. POURQUOI j'entendais ce bruit chelou après coup (comme des à-coups bizarres) ? En fait, j'avais mon pot d'échappement qui ne tenait que par une vis... par conséquent, à forcer de prendre des bosses, la dernière vis a fini par se dévisser, jusqu'à ce que le pot d'échappement finisse par se fissurer légèrement... parce que mal fixé! Et donc ça pétaradait! POURQUOI je galérais à allumer mon scooter ? À chaque fois que je kickais, j'envoyais de l'essence en accélérant dès le début, ce qui fait que je noyais la bougie... si la bougie est trop humide, on ne peut plus générer d'étincelle et donc le moteur ne peut pas se lancer. POURQUOI il démarrait quand même après ? Parce qu'au bout d'une quinzaine de minutes, la bougie avait le temps de sécher... et parce que ces fois là, j'essayais de kicker sans accélérer (et donc sans envoyer d'essence directement) SOLUTIONS : -Bien brancher son antiparasite pour ne pas qu'il se débranche lors des 'chocs' (bosses, etc) -Kicker comme pour 'pomper' jusqu'à ce qu'on entende le moteur se mettre en branle, puis ENSUITE envoyer un peu d'essence en accélérant légèrement! -Revisser mon pot d'échappement, et surtout, le changer parce que j'en ai un de rechange! Concernant mon voyant d'huile rouge, ça, ça n'est pas réglé. Je pense vraiment que la sonde est morte, et ça me gêne pas plus que ça puisque je vérifie toujours à l'oeil que j'ai bien de l'huile dans mon réservoir à huile. Celle-ci est consommée et le moteur tourne bien donc rien à signaler au niveau du débit d'huile que la pompe à huile donne! MERCI à tout le monde encore une fois
  15. Slt les gens, J'ai actuellement un Piaggio NRG power de 2017 qui vient d'avoir 20000 km. Ma configuration actuelle est tout d'origine avec pot sito et réglages. Je suis actuellement en train de réfléchir pour passer sur un kit 70, toujours avec pot sito car detente trop bruyant et a 32 ans, j'ai passé l'âge de changer ma laine de roche tous les 3 mois car fesant beaucoup de ville et étant bientôt livreur ubereats, il me faut absolument un scooter le plus discret possible et avec le moins d'entretien, genre une revision tous les 5000 c'est le maximum que je souhaite pour mon scoot, c'est à dire comme maintenant. Je précise que je fais 10000 km par an donc un gros rouleur pour ce style de machine. J'ai déjà eu dans le passé un SR Racing avec la même configuration et un kit 70 fonte, pour les perfs et consommation je sais a quoi m'attendre. Par contre la grande question et surtout au niveau des pièces d'usure en général, J'ai eu ce kit pendant 4000 km et même si le kit en lui même n'a eu aucun problème, je me demandais pour le reste, par exemple avec ce sr, j'avais eu des soucis comme la courroie qui a peter, la pipe d'admission, les joints spy de fourche tout sa en 4000 km et la question tout simplement est de savoir si le fait d'avoir un kit 70 fait que les pièces autour du scooter s'usent plus vite? Merci a ceux qui savent, de préférence ceux qui ont déjà pu comparer par eux même.
  16. Bonjour j'ai un problème sur mon piaggio zip 50cc 2t, mais clignotants reste fixe sur ces scooter il y a soi-disant pas de central clignotant, j'ai regarder tout mes câble est rien d'anormal, pouvez vous m'aider s'il vous plaît.
  17. Salut tout le monde Je possède un gilera stalker de 2001;il y a 2 semaines la courroie principale a cassée,elle a donc été changer mais 30km plus tard alors que j'étais à 80km en descente j'ai entendu un gros bruit et mon scooter c'est éteint,j'ai alors démonter mon carter et j'ai trouver cette espèce de "mini-courroie" cassée qui sortait de derrière mon variateur,si quelqu'un pouvait m'éclairer sur la pièce à commander et quoi changer cela m'aiderait beaucoup Merci de vos réponses
  18. Bonjour j’aimerai savoir d’origine quel gicleur as un piaggio zip 2t 2009 j’aimerai les augmenter mais de combien ?
  19. Salut je voulais avoir des info j’ai la configuration suivantes: pot touring variateur Malossi ressort de poussée blanc 3 petits ressort jaune galet 7,5 g j'ai mis un pot gp mais je l’ai enlever car il marchait moins que le Touring que dois-je changer pour qu’il ai une bonne configuration?
  20. Bonjour, J'ai un problème avec mon scooter qui est un gilera stalker (fin 2004) carburateur 17.5 dell'orto phva, bougie neuve, starter automatique neuf. Alors voilà mon scooter démarre pas a froid il faut l assassiner de coup de kick pour qu'il démarre, il y a une odeur d essence quand j'essai de le démarre. Quand il est a chaud il démarre au quart de tour. En espérant que vous pourrez m'aidez, merci
  21. Bonjour à tous, Je me permet de venir vers vous car j'ai un souci. j'ai commander un variateur malossi multivar 2000, il est censer être compatible avec mon vehicule d'origine, j'ai cependant pas la configuration d'origine, j'ai un kit 50 et surtout un vilebrequin doppler s1r ... Le problème c'est que la calotte qui retient les galets dans leurs logement ne prend pas dans les crants à l'endroit ou elle est censer être. Pourtant, mon variateur d'origine et la calotte d'origine non aucun soucis... Il faut savoir que la calotte malossi accroche sur d'autres endroit du vilebrequin, mais pas lorsque je la rentre à fond, là ou elle est censer être. (certaine zone semble plus nivelé à l'usinage) J'ai bien changer la petite entretoise d'origine pour celle fourni par malossi (celle qui sépare la courroie de pompe à huile du variateur) mais rien n'y fait. je ne comprend pas. Si mon variateur d'origine est compatible, pourquoi le malossi ne le serait pas alors qu'il est censer être compatible avec le vilebrequin d'origine. ça fait 2 fois que je réceptionne ce variateur, les 2 fois j'ai eu ce soucis. je pensais à une mauvaise fabrication, donc j'avais fait un retour. Quelqu'un serait me dire d'ou cela pourrait venir ? Ci-joint, un petit schéma pour visualiser :
  22. Bonjour, Je suis en train de rénover un vieux scooter Piaggio Typhoon de 1991 qui dort dans mon garage depuis des lustres. J'ai branché une batterie neuve, mis le contact et aucun voyant du tableau de bord ne s'allume. Mes vérifications : la batterie est bien chargée + le fusible prés de la batterie est ok. Le manuel d'atelier que je me suis procuré me dit de changer le boîtier CDI sans autre vérification. Comment contrôler que ce boîtier est HS ? ou ai je une ou d'autres vérifications à faire avant de le changer ? merci pour vos conseils...
  23. Bonjour J'ai un problème avec mon Piaggo x10 il a du mal à démarrer le matin (au moins 10 essaie et il sens l'essence)mais une fois démarrer au cours de la journée il démarre sans problème. Auriez-vous une réponse à cela ?
  24. Bonjour Mon moteur a 40 000 km et quand le moteur vas serrer je veux rester homologué es que si le scooter reste bride avec le carburateur d'origine et un pote type origine je peix mettre un kit 50 homologué Qu'es que ca m'appprtera en performance Et es que le scoot consomera plus ?es que je dois absolument changer le carburateur
  25. bonjour à tous j’ai un vespa s 50 de 2012, avec 16000 km. Il fait des trucs assez bizarres, il roule très bien, mais a des moments il se « bouche » et devient très lent, et ne monte pas dans les tours. Il a une vitesse de pointe de 70, mais la il a du mal a atteindre les 60. Puis d’un coup, le scooter redevient totalement normal et reaccélère comme d’habitude. Mais ce soir il s’est rebouché et j’ai l’impression que c’est pour de bon. J’ai fait une revision pour essayer de régler le problème (bougie, courroie transmission, courroie pompe a huile, filtre à air mais rien n’y change. Le scooter est full d’origine, juste débridé variateur et pot. Aidez moi s'il vous plaît