• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Derbisenda

scooter peugeot
pas d'allumage sur mon zenith

Question

Bonjour donc voilà sa fais 2 jour que je viens de finir de remonter mon zenith et je comprend pas j'ai pas d'étincelle et j'ai tout verifier pourtant donc si quelqu'un peu me dire dout sa vien car j'ai peu être oublier un truc.

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

tu peux nous dire précisément ce que ta fait dessus ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'a tout remonter le scooter était en epave le seul souci que j'ai eu c'est faisceau électrique mais je l'ai fait verifier on ma dit quil était bien monter et qu'il fonctionnai et pourtant toujours pas d'allumage j'ai changer de bobine j'aichanger de bougie et toujours rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas une masse en trop ? Tous est bien branché ?

je peux pas t'aider plus désolé ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout est bien branche la par contre ou j'ai un doute c'est au niveau de mais résistance

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0