• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
nikko62

scooter peugeot
trekker qui ne s'élance pas correctement

Question

Bonjour a tous,

J'ai un problème avec mon peugeot trekker de 2003 qui a du mal a s'élancer le moteur prend ses tours il tourne correctement mais la roue a beaucoup de mal a tourner puis une fois fois qu'elle tourne le scooter s'élance mais toujours avec un peu de mal.J'ai changé mon piston(le cylindre n'est pas griiffé)tous les joints,la bougie,nettoyé le carburateur,vérifié les clapets,l'embrayage, le variateur(qui est un malossi avec galets noirs),la courroie et la je n'ai plus d'idée donc si quelqu'un a eu le même pb qu'il m'aide s'il vous plaît.

le scoot est d'origine avec un pot ninja et le variateur malossi,le gicleur est un 72(d'origine je pense)

me

D'avance merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Dur à comprendre ton truc là, c'est ta roue qui tourne mal ou le scoot qui met 3 plombe à s'élancer... il à combien de km?

Si il à du mal à s'élancer mais que une fois à 20/30km/h c'est bon tu met des ressorts d'embrayage +dur, si il par bien que à 50 tu allège tes galets de 0,5gr voir 1gr (faut tester!) ça devrait être déjà mieux!

Si ta roue à du mal à tourner ça fait combien de tours quand tu met le scoot sur la béquille central et que tu tourne la roue un grand coup à la main? (si c'est ça vidange le liquide de transmission et remet du nouveau)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot a du mal a s'elancer pour arriver a 20,30km/h il faut au moins 50 metres sinon a la main la roue tourne bien.

de quelle couleur sont les ressorts d'origine? et en plus le scoot ne tient le ralenti même la vis vissée à fond

jpige plus rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bon j'ai trouvé le problème venait simplement du pot qui était completement calaminé si cela peut aider quelqu'un tant mieux c'était tellement simple que je n'y avait pas pensé avant !!!

merci Fløflø-Møuth

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème que toi! Tu a fait quoi alors? Tu a changer de pot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi c'était la cartouche donc je l'ai démonté completement viré la laine de roche et néttoyé l'espece de tube perforé,j'ai nettoyé ce tube avec un clou pour faire reaparaitre ceux-ci.J'ai tout remonté laine de roche etc et voilà nickel.

sinon si c'est ton pot tu peux lui faire couler un peu d'essence dedans avant d'y mettre le feu(attention pas 15 litres d'essence) ensuite lorsqu'il est eteint tu tapote dessus avec un maillet et je pense que sa devrait aller.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais c'est souvent les pots qui bouchent ce genre de problèmes la , mais change ton pot parce que ninja c'est pas top !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0