• 0
heifara

scooter chinois problème demmarage

Question

j'ai un scooter d'origine qui est une v 100 adress,elle roulait bien et d'un coup le scoot s'est cale.j'ai essayer de la démarre;il démarre mais quand j'accélère il s'eteint .j'ai nettoyer le carburateur qui est origine ainsi la bougie,toujours le même problème.j'ai enlever le cache kick starter,et tout ce qu'il y a dedans.j'ai constater que j'ai une fuite venant du oesil vilebrequin.j'ai remis le même oesil bien pousee dedans avec un truc en caoutchou et tout remis le variateur,j'ai essayer de la faire démarre même problème.on ma dit d'essayer de retirer le pot d'echappement et de la démarrer comme ca ;si j'accélère le régime monte donc le problème vient du pot sinon de la bobine et est ce que c'est ca.besoin d'aide et merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.