• 0

Question

bonjour , voilà je vais peut être acheter un rocket , mais il a un petit soucis quand on le démarre, il a du mal jusqu'a 30-40km/h puis il part normalement, le gars a essayer avec une autre boîte a kick complète, mais ça change rien.j Je voulais savoir si vous auriez une idée , pour que je n'achète pas un truc qui va me coûter une fortune au garage.

je sais qu'il a un yasuni R, et un carburateur 17.5

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Je pense que tu auras un petit réglages carburateur a controler!

Si ta bougie et bien marron ça va se jouer sur les galets et si jamais assure toi que la courroie monte bien en haut du variateur en faisant un trait au marqueur sur le variateur et si il te reste environ 2mm de trait (car quand la courroie montera il effacera le trait) c'est qu'il es bien réglé et si elle monte pas en haut faudra allourdir les galets.

Une fois variateur réglé si sa te le fait encore c'est que c'est le carburateur (vis d'air et richesse)

PS:Je sais que tu demandé une idée mais j'ai voulu bien t'éxpliqué ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui +1 pour le test du trait avec ce pot tu dois avoir des ressort full jaune malossi est galet autours de 5 gr normalement si il est bien régler

au pire il te faudra gicleur ressort est galet ca coute pas tres chere tout ca ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour le test du trait ok , mais le problème est résolvable ou pas car il a essayer une autre boîte a kick complète et le problème était toujours la

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba moi javais le même problème javais des galets trop lourd j'ai changer j'ai mis des galet beaucoup plus legers j'ai pu se problème de ce genre( par contre monte bien tes galets j'ai eu ce problème ier j'ai failli niker le vilebrequin merci au perssones du forum dailleur ) est pour moi ton problème est resolvable

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi aussi j'ai un problème du genre quand je met ma courroie en kevlar mon scoot avance pas jusqu'a 50-60km/h pi après il va super bien alors que avec la courroie en caoutchou il va super o0

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

de 0 a 30 c'est les ressort d'embrayage.

Donc il faudra les changer ;) les galets aussi sûrement

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ha oui effectivement il avez mis beaucoup trop léger mes full jaune malossi est galet de 4.8 gr tu vas bien marcher :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant