• 0
Stalk' Blanco nardo

scooter piaggio - gilera Plus de courant

Question

Bonsoir , j'ai un problème sur mon Stalk' , ce week end quand j'ai mis le contact , il y a de la fumée qui est sorti du cache avant , un tout petit peu et mon compteur n'affiché plus rien , j'ai démonter la coque et le compteur s'allumé a nouveau , et dès que j'ai remonté la coque , plus rien , plus de compteur , plus de clignotant , plus de klaxon , plus de démarrage a l'electrique , il y a juste les optique et le feux arrière qui marche .

Auriez vous une idée de quoi cela pourrait il sagir ?

PS : j'ai un compteur TNT...

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.