Question

Bonjour j'ai acheter un pot bidalot s3r il est chromé avec la cartouche bleu voilà j'ai un soucis je les monter il fais plein de bruit et sa avance pas j'ai tous regarder toute les vis sont mise et les juins aussi et il est débridé si vous savez m aider merci

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Regarde au cylindre si le pot est bien fixé et pas mis de travers, ensuite regarde l'état de ton joint ,et si ça fait toujours du bordel tu peux changer la laine du pot. Regarde aussi si il est pas percé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour moi il est bien mis au cylindre j'ai l impressions qui les plus large justement mes bon au pire demain vais au garage le pire est que quand je l alume j'ai pas de perte mes il fais blinder de bruit et sa avance pas des masse ou il faus peut être que je fasse quelque kilometre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comme ?

galets, ressort d'embrayage et ressort de poussé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

galet 4,3 ressort ces des tnt rouge 30% et ressort de poussée malossi rouge sa faus que je change faus que je mette un jaune mes voilà j avais un zx et sa avancais déjà mieux quoi je comlprend pas :( se qui se passe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mes en ressort vais me mettre full jaune malossi bientôt je devrais faire genre 90 normalement fin je verrais bien demain merci des renseignement j irais au garage tempis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mes en ressort vais me mettre full jaune malossi bientôt je devrais faire genre 90 normalement fin je verrais bien demain merci des renseignement j irais au garage tempis

bonjour à tu réglé ton carburateur si non augmente ton gicleur et joue avec ta vis d'air ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà le pot etais pas bien en contact avec le cylindre j'ai remis un autres juint de pot j'ai changer de ressort de poussé j'ai mis un malossi jaune j'ai perdu de la peche je trouve mes j'ai gagner de l a longe je fais 85 km/h

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant