• 0
guiguiddu93

scooter mbk - yamaha problème compteur TNT bw's AC 2012

Question

Bonjour/Bonsoir a tous.

voilà je viens de poser comme il est indiqué dans le titre un compteur TNT sur mon bw's. J'ais brancher les fils comme indique sur la notice. Les voyants clignotant' et feux de route marche; l'écran lui s'allume en bleu mais sans l'affichage (essence, klm...). je voudrais donc savoir si quelqu'un a rencontrer le même problème et si il pouvais m'indiquer la démarche a suivre.

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

pour l'essence regarde si ton fils vert pomme qui par de ton réservoir n'est pas couper ou ta masse

sinon peut être que ton fils du compteur et mal brancher

et pour ton affichage

ça fait quoi exactement sa te mais un 0 ? et les kilomètre de-fille pas?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour l'essence regarde si ton fils vert pomme qui par de ton réservoir n'est pas couper ou ta masse

sinon peut être que ton fils du compteur et mal brancher

et pour ton affichage

ça fait quoi exactement sa te mais un 0 ? et les kilomètre de-fille pas?

enfete il y a rien d'affiche l'écrans est seulement bleu...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essayer de démarrai ton scoot

peut être que ta batterie manque de jus

moi parfois quand je mais le contact mon essence s affiche pas et quand je démarre sa s'affiche

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ais déjà essaie sa marche pas :|

Aussi j'ai griller le fusible un 7.5 et j'en est mis un de 25 ( le seul que j'avais) ça peut provenir de la?

merci encore pour ton aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est bon j'ai refais les branchement sa fonctionne maintenent l'autre soucis c'est qu'il n'affiche pas les km/h... j'ai placer la sonde l'émant l'écart de 0.8 mais rien à faire y a t'il un sens pour l'aiment? j'ai remarque qu'il y avais un N pour neutre d'un coute,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu lis dans la notice de réglages ils disent qu'il faut 6 top alors qu'il en faut un. :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

soit ton aimant et dans le mauvais sens

sinon a tu rentrais le diamètre de ta jantes plus pneu dans ton compteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant