• 0
maicky

scooter mbk - yamaha nitro ne démarre plus sans aucune raison

Question

bonjour ,bonsoir

voilà je possède un nitro de 2006 il a toujours très bien roulé hier j'ai encore roulé toute l après midi avec tout était nickel et ce matin plus moyen de le mettre en route pour aller a l école (j'ai quand même beaucoup kické) ...... en rentrant j'ai vérifié :

étincelle: OK

arrivée d essence:OK

bougie bien mouillée mais un peu noire quand même

bonne compression

pas d infiltration d air nulle part

pipe en bonne état

je précise il ne démarre ni a l électrique ni au kick

j avais pensé changer la bougie mais si cela ne fonctionne pas que faire ?

merci de vos réponses

j'ai pensé aussi au faite qu il pourrait être noyer ........

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

Un moteur noyé peut redémarrer quelques temps après donc sa ne vient pas de là.

Change ta bougie et essai. Si c'est pas ça alors il y a un mauvais mélange air essence, trop d'air certainement qui empêche de le faire démarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai le même problème et j'ai changer de bougie et l'antiparasite mais rien quel moyen pour verifier le mélange air essence

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En faisant les réglages nécessaires, si tu ne sait pas faire demande a quelqu'un qui s'y connait en réglage sinon c'est la galère.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un moteur noyé peut redémarrer quelques temps après donc sa ne vient pas de là.

Change ta bougie et essai. Si c'est pas ça alors il y a un mauvais mélange air essence, trop d'air certainement qui empêche de le faire démarrer.

:cool2: ! Fait de nouveaux réglages aussi comme dit Merry par un Pro si tu ne t'y connais pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

même avec un mauvais réglage sa démarrerai ou alors donnerait un signe de vie si la sa bronche pas c'est un problème electrique jore la bougie qui fatigue (ça arrive)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la bougie est neuve mais par contre je me demande si c'est pas la bobine d'allumage qui envoie pas assez de courant??? possible ou non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bouche ton avivé d'air pour démarer ;) si tu n'as pas essayer tu peux toujours voire ;s

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c'est possible je pense que si une bobine n'envoit pas assez de courant le scoot démarre pas. essaie de calculer ta puissance avec un voltmètre ( j'ignore par contre la puissance qui est idéal lors du démarrage mais cherche un coup sur le net tu trouveras peut - être ) ou sinon regarde en mettant l'anti parasite sur la cadre si y a de grosses étincelles alors la bobine est assez puissante.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai changer le cdi la bobine lanti parasite la bougie nétoyer le carburateur 3 fois verifé et nettoyé mes clapet vérifié la segmentation tous est normale mais rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 vérifie tes joints spy, ça m'était arrivé sur mon nitro il ne démarré plus à cause du joint spy coté allumage qui était ressortie ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon les joint spy coté allumage et variateur ok par contre j'ai remarquer qu'il y avais un fil de sectionné sur le capteur d'allumage je les rafistolé mais il aurais pu cramé du faite que j'ai éssayé a plusieur reprise de le démarré???

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant