Question

Bonsoirs tout le mondes

alors voilà je vous explique mon problème sur le quelle je suis depuis 3mois

donc j'ai un spirit de 94 (ou il date) quand je l'ai acheter le scoot démarrer pas

j'ai remplacer le cylindre piston par un teknix

la confi était la suivante

-cylindre piston teknix

-carburateur 17.5 del'lorto

-variateur origine

-embrayage origine

-pot conti chr

Le scoot rouler a 80km/h, mais je changer de courroie souvent car le correcteur de couple était mort

donc j'ai changer de correcteur de couple et peut de temps après j'ai changer de cylindre piston car serré

la confi actuelle

-cylindre piston conti origine

-carburateur 17.5 del'lorto (régler bougie marron)

-variateur origine

-pot conti chr

le problème c'est que arrivé a 50km/h il broute :/

j'ai essayer plein de truc changer de gicleur (négatif)

changer le ressort de poussée (négatif)

changer l'anti parasite (négatif)

changer le pot par un d'origine(négatif)

et j'ai aussi remplacer le variateur par un hebo et le scoot monter a 60km/h mais brouter tjr

donc la sérieux je sais plus quoi faire aucun garagiste veut du scoot :(

qui aurai une idée s'il vous plaît

merci d'avance

sorry si je suis pas au bonne endroit

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

super sympa les gens personne répond --'

je vais aller voir ailleurs je serré sûrement mieux servie

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant