Aller au contenu
  • 0

scooter mbk - yamaha Bruit de ferraille, perte de perfs


Question

Yop les gens ! :ze:

Bon, ptit soucis avec le scoot, j'en peut plus, un jour je vais le finir à la masse je pense :oui:

Bref,

Pour commencer, le scoot perds énormément de perf des qu'il est chaud, et il lui en faut pas beaucoup, 3min de pointe ça lui suffit pour traîner la patte (ou la roue plutôt). Pour vous donner un aperçu du bordel, je fais 90 compteurs sur le plat et bien 70-75 dans une montée quand il est bien et je me retrouve à 65 à bloque et 40 dans les montée (30 avec mon pote derrière tout a l'heure) -_-

Donc pour moi c'est mon ressort de poussé qui n'est pas le bon, (blanc) j'ai acheté un jaune en espérant que ça ira mieux, mais j'ai un autre soucis aussi ....

Quand j'accélère à fond et surtout entre 70 et 90, ça fais un fait un espece de bruit métallique venant du carter, je sais pas ce que c'est ce délire encore :pascool: Donc je me demande si pour les perte de perf c'est bien le ressort ou si j'ai pas un autre soucis ... des idées ?? :ninja:

Ps : Grâce à votre bonté, le scoot vivra encore quelque longue et heureuse année sans que je l'encastre ... m'voyez :soeur:

Modifié par Samy64™
  • J'aime 1
Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0

Salut,

Démonte ton carter de kick et allume le scooter. Est-ce qu'il est pareil? :)

J'ai pas essayer de faire ça encore, il faudrait que je test ! Mais sinon si j'accélère juste comme ça il y a aucun bruit de ferraire.

Courroie morte ? Galet mort et ça arrive à la feraille ?

Les galets ont un mois a tout pété et la courroie a l'air en bon état !

Salut à toi :)

Désolé de pas pourvoir t'aider , mais je vais suivre ce problème de très près car j'ai le même soucis , quand je suis à fond :o

Pas de soucis ;)

Lien à poster
Partager sur d’autres sites
  • 0

Oui mais essayes une pointe sans le carter pour voir ce que ça donne.

J'essayerai demain ! :)

Ton carburateur est corréctement reglé ? à chaud tu peux devenir trop riche donc sa expliquerais ce problème !

Oui carburateur bien réglé, couleur brique, je suis sur que c'est pas ça qui me fais perdre des perf, j'ai un soucis + niveau variation

Lien à poster
Partager sur d’autres sites
  • 0

J'arrive un peu en retard mais... bref.

Ca te le fait toujours ?

 

J'arrive encore + en retard ! Deterrage de topic bonjour (h)

J'avais réussi a trouver le problème et il venait de mes ressort d'embrayage trop mou ! voilà ^^

Modifié par Sɑмy
Lien à poster
Partager sur d’autres sites
  • 0

J'arrive encore + en retard ! Deterrage de topic bonjour (h)

J'avais réussi a trouver le problème et il venait de mes ressort d'embrayage trop mou ! voilà ^^

 

C'est pas grave mec ^^. Bah moi j'ai résolu le problème, j'ai posé un kit 50 alu et fait tous les réglages. Bref, plus de bruit :)

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...