• 0
flavien282

mécaboîte problème embrayage ?

Question

Bonjour j'ai un problème avec ma dirt (Hummer Zongshen) , ça fait un ans quelle a pas tourner est hier je lui est changer ces 2 pneu car elle été a plat, je l'est démarrer est quand j'ai passer la premier elle a caler tout de suite =/ donc je voudrais savoir d'ou ça peut bien venir ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

T'es disques sont sûrement coller embraye, débraye et cela plusieurs fois ils se décolleront et accélère en passant la première

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

est si je la laisse tourne tout seul pendant 5min puis je fais la vidange est je mes un nouvelle huile sa pourrai fonctionner ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

est si je la laisse tourne tout seul pendant 5min puis je fais la vidange est je mes un nouvelle huile sa pourrai fonctionner ?

Fait ce que j'ai dit avant et oui prévois une vidange

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon bas ça roule en accélèrent un peu mes après l'embrayage est au même stade car pour m’arrête je peux pas je suis obliger de caler entre ten j'ai fait la vidange

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.