Aller au contenu
  • 0

scooter peugeot Bruit aigu


KaanZ

Question

Salut, donc voilà je vient de démonter mon carter pour enlever la bride au variateur, tout tout tout la bride enlever je remonte le tout, j'allume le scooter et la il y a un bruit aigu qui apparaît je ne sais pas d'ou il vient.

Pour moi c'est la bride enlever qui a fait sa, alors je remet la bride je remonte le tout je rallume a nouveaux le scooter et sa continu que faire ?

Merci de votre aide.

Modifié par Rotor
Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Donc voilà je viens de re-démonter le carter j'ai enlever a courroie je l'ai remise j'ai rallumer le scoot le bruit été toujours la,

Mon père a "écouter" d'ou pouvait venir le bruit il m'a dit sa viens pas du carter.

j'ai regardé a nouveaux la courroie etc je fais pour l'allumer il ne démarre plus.

Sa pourrait être le piston qui aurait eu un coup ?

( Le scoot commence a s'allumer puis coupe directement )

Modifié par KaanZ
Lien à poster
Partager sur d’autres sites
  • 0

as tu bien remonter ton variateur bien bien serré

les guide( petit V en plastique)

la coupelle(la ou été la bride) a l'endroit

et il me semble qu'il faut refaire les réglages du carburateur quand tu le débride?

non je l'est pas resséré à fond juste pour que la joue tienne vraiment bien,

Oui il sont bien positionner,

Pareille a l'endroit,

Mais le scoot ne démarre plus il n'avance plus non plus.

Lien à poster
Partager sur d’autres sites
  • 0

Ok je vais faire sa mais je ne vous promet rien car il ne démarre pas

Donc voilà la vidéo du scoot :

[media=]

( il est écrit 15h21 mais ses parce la batterie a était enlever lors du démontage du coffre )

Modifié par KaanZ
Lien à poster
Partager sur d’autres sites
  • 0

Ba au début je voulais pas abîmé le piston alors j'y est était doucement du début à la fin et perso j'y ai pas éé comme un bourin donc mon piston ne devrait pas avoir de coup.

Pour la bride, je l'est enlevé j'ai tout montée il y avait le bruit bizarre alors j'ai remis la bride.

Modifié par KaanZ
Lien à poster
Partager sur d’autres sites
  • 0

Donc voilà comme vous me l'avez demandé la vidéo de remontage du scoot :

[media=]

Ce pourrait il que le scoot ne démarre pas car il y aurait un coup dans le cylindre ?

Modifié par KaanZ
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...