• 0
THEWOLFF

scooter piaggio - gilera piston motoforce

Question

Bonsoir ,

j'ai un soucis , j'ai fait monter mon piston par un mécano toute a lheure , je suis rentre a la maison avbec le carburateur a l'air libre (500mettres ) j'ai remonté la boîte à air et j'ai démarre nickel , le soucis c'est que quand j'accélère a un moment il me fait des accoup , il arrête d'accélère et reprend et me fait sa tout du long , mon scooter froid ne me le fait pas , j'ai un starter manuel , je fais comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.