• 0
The-Wanted-Biker

mécaboîte Moto qui se coupe en fond de poignée

Question

Bonjour/Bonsoir

J'ai une yamaha DT 50 de 2006 equiper d'un pot jazen,carburateur de 17,5 avec un cornet , allumage italkit, et un cylindre piston type origine changer il y a peut de temp

Mon problem est que quand j'accélère trop la moto s'engorge alors je ne vous explique pas la difficulter dans les cotes. Sur le carburateur j'ai un gicleur principale de 95 et un secondair de 50

J'atend votre avec impatien car si lundi elle ne tourne pas comme il le faut j'aurait des difficulter pour aller travailler

Merci de vitre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

salut, as tu regardé la couleur de ta bougie, parceque 95 me parrait bien elevé, regarde la couleur et baisse si elle est noir et revien nous dire ce que sa donne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dac je regarde sa demain et je vous tien au courant , mais pourtan j'ai un cornet qui envoie beaucoup d'air donc justement je penssai que mon gicleur principale etai trop petit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Gicleur bien trop petit , pour ta configuration et ton cornet , met un 102 et ca devrais faire l'affaire , sans soucis

Ma bougie etai asser blanchatre je suis aller acheter un gicleur de 105 et un de 100 j'ai dabort esseyer avec le 105 mais impossible de démarrer et pourtan ma bougie etai mouiller mais mes trasfers etai trop ramplie j'ai mi le gicleur de 100 et elle démarre mais je ne peut pas esseyer pour voir si sa s''engorge toujours car il y a trop decence dans mon cylindre et la moto cri san même que j'accélère je laisse s'vaporer les l'essence et je re esseye après merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sinon essaie un truc tout con... starter.

Si ça empire => trop riche.

Si ça atténue/règle => trop pauvre.

Sinon essaie avec une BAA et fais le même constat .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai monter un gicleur de 105 et ça va largement mieux sa ne s'engorge plus mais mon seul soucis maitenen c'est que je trouve que ma becane manque de patate c'est difficile de partire je suis obliger de passer ma première et de pousser la moto pour qu'elle avance sinon impossible je me demande si sa vien pas a cause de mon rodage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.