• 0
bebert171

mobylette Problème démarrage motobécane 88 à chaud

Question

Bonjour,

J’ai une question précise concernant ma motobécane AV 88 :

A froid, elle démarre sans problème elle tient le ralenti et accélère normalement.

Mais à chaud elle ne redémarre pas sauf si je change la bougie et elle émet comme un bruit de pétard.

Je viens de changer le condensateur.

Si vous avez un diagnostic précis, merci d’avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Revoie tes réglage carburateur ,couleur de bougie ?Fait gaffe a pas rouler trop pauvre car généralement quand sa redémarre pas bien a chaud c'est pas bon signe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.