• 0
Dimii-59

scooter piaggio - gilera problème carburateur 21

Question

Bonjour j'ai un petit problème avec mon piaggio typhonn , il me donne des acoup quand j'accélère a peine et quand j'accélère à fond il va nickel c'est juste quand j''accélère a peine longtemp qui donne des à-coups !

voilà ma question es que c'est parce que je suis trop riche ? 55752010.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut,

Si c'est pas après une pointe, essaie de faire des réglages au niveau de ton aiguille car c'est elle qui joue un rôle important lorsque tu "accélère un peu" comme tu dis :)

Modifié par Osteron

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.