• 0
Bibi_moteur

scooter mbk - yamaha Scooter qui ne démarre plus après montage kit

Question

Bonsoirs :siffle:

Jean appelle a vous et a vos connaissances pour m'aider.

voilà j'ai acheté un kit 70 Stage6 alu, n'étant pas peux fière de la déballé, mon fils a trouver drôle de me pousser dans la mer avec mon moteur en main, et a caché le piston dans le sable sans huile :|, et a jeté les clips..

J'ai donc été a mon garagiste, il m'a vendu le tout nouveau kit 50 malossi sport, je l'ai payé plus cher mais il m'a dit qu'il marchera beaucoup plus que le Stage6 car en plus il est en fonte et m'a rajouté des auto-collant TNT tuning :).

Mon problème et que je les installé et il ne démarre plus, j'avais hâte de le poussé sur l'autoroute mais bon.. J'ai vérifier l"allumage il y a de l'étincelle et l'essence arrive bien au bas-moteur..

Merci :rheuuu:

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Fake??

Tu déballes ton cylindre a la plage?

Le kit 50 Malossi Sport n'est pas nouveau, et pas mieux qu'un 70 alu. Un est un type origine et l'autre de "compet"... Un autocollant sur le cylindre?

Sur l'autoroute? En 50?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Logique à la mer avec le moteur dans les bras et il ne démarre plus depuis que les autocollants sont collés...

M'ouais peut mieux faire je pense , le scénario est pas terrible...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant