• 0
LoveStunt

scooter mbk - yamaha Feux de stop tout le temps allumé

Question

bonjour, mon feu arrière reste toujours allumé comme si je freiner tout le temps, j'ai comparer avec un pote qui a un booster et lui quand il freine sa s'allume plus fort , moi sa reste allumé fort.. J'espere que vous avez compris ^^ alors je vous demande si vous ne connaissais pas des astuces de mecano pour savoir d'ou sa vien ?

Ca m'inquiete beacoup car j'ai peur de me faire rentrer dedans...

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Salut, ça le fait depuis quand ? Depuis toujours, depuis un remontage, ou subitement sans raisons ?

Peut-être un mauvais branchement, l'ampoule mal enclenchée ou alors un des contacteurs qui déconne.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas :$ c'est un amis qui me la fais remarquer en roulant derriere moi.

Et quelle branchement ? Ce de la batterie ou ce du feux arrière ? Et pour les contacteur ils sont visibles sens démonter les poignées ? :$

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

après une petite verification j'ai vu quand faite il n'est pas allumer du tout le feux de stop ne s'allume pas.. J'ai regarder un peu partout et tout a l'air bien brancher.. Je vais devoirs aller chez un pro :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais non ne va pas chez un pro pour ça --'

démonte ta face arrière , tu regarde les branchements de ton feux , tu les remets en place et on en parle plus , va pas payer un pro 5€ pour brancher 3 fils qui avec les vibrations et tout le bordel ce sont juste sortie ou mal raccorder ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense que ca vient du contacteur de la poignée de frein il faut le desserer un peu ;)

est si ca s allume plus peut être que l ampoule a griller

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le problème est bien la j'ai débrancher/nettoyer/rebrancher les contacteurs devant , j'ai fais pareil pour tout se sui est derriere le feu j'ai pris une autres ampoule toujours le même problème... J'ai beau freiner un peu ou beaucoup rien ne s'allume même pas un peu..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ou ressert le contacteur a la poignée alors ou soit les 2 fils ce touche dans le contacteur

ou bien dans ton phare aussi

ps : si ta plus de batterie ca s allumer pas démarre le scoot ca devrait s allumer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fusible/batterie ok ?

Modifié par Kristouff

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pense ça vient contacteur de la poignée de frein qui a bloqué dedans non ?

essaie autre contacteur à ton pote et ne vissiez pas que juste appuies le contacteur pour savoir ça allume ou éteindre le feu arrière :ninja:

Modifié par _Jb_

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant