• 0
Giga-86

scooter mbk - yamaha Spirit démarre mais broute et n'avance pas

Question

Bonjour à tous , je vous explique , j'ai actuellement acheter un cadre de booster spirit année 2007 , dont je voulais mettre mon moteur qui es celui d'un rocket , le matin même j'ai démarrer le moteur y tournée nickel etc je m'en sers tous les jours . Le seul problème au remontage du spirit le moteur démarre mais n'avance pas il fais que brouter , j'ai été voir dans le forum j'ai trouver ça peut venir de masse etc , j'ai essayer de relier câble du bm a la batterie , au cadre un peu partout et toujours pareil . Si quelqu'un aurait la solution s'il vous plaît ! Merci d'avance pour vos réponse . Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

mon ralenti et bien moi , tous niveau moteur transmission etc et bon car sa marché bien sur mon ancien cadre je vois pas du tout comment que ça se fais que sa ne marche pas :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut a toi je pence que ça doit venir de ton carburateur vérifie bien t'est réglage car il se peut que ton scoot sois trop riche ou autrement nettoyage carburateur pour être sur que sa vienne pas de ça

bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

carburateur nettoyer es bien réglé . Starters manuel . Sinon j'avais pensé au cdi qui a un problème sa pourrai être sa? du genre il et cramer donc le scoot démarre mais après sa merde pour avancer?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

problème de masse peut être mes un fils qui par du guidon est qui va au bas moteur fixé pour voir ceux que ca donne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayer ça fait pareil , j'ai aussi essayer de brancher le scoot sur l'ancien faisceaux pour relier a l'autre cdi et il a démarrer et avait une très bonne accélération j'essaie demain de racheter un cdi j'esper sa sera sa :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut, test t'as bougie si elle est encore bonne :)tu la deviise et tu la remet sur l'anti parasite et puis tu l'a met contre le cadre ( le'electrode) et tu met le contact et tu kick ou change la carrement pour être sur :)

étincelles bleu > elle est bonne

étincelles orange > change la

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayer ça fait pareil , j'ai aussi essayer de brancher le scoot sur l'ancien faisceaux pour relier a l'autre cdi et il a démarrer et avait une très bonne accélération j'essaie demain de racheter un cdi j'esper sa sera sa :)

Donc tu as tout gardé de ton ancien montage sauf le cdi et le faisceau? c'est bien ça? Si oui pourquoi tu n échange pas de cdi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problème résolu boîtier cdi acheter est c'était sa , merci :)

J avais pas vu ton message dsl a plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant