• 0
leblaiire

mécaboîte Clignotants qui restent allumés

Question

Bonjour,

Un ami à moi possède une Derbi Senda R de 2004 il me semble, son problème est que lorsqu'il active ses clignotants, par exemple du coté gauche, les deux clignotant' s'allument mais ne clignotent pas, ils restent allumés comme des phares.

Merci de m'aider !

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

salut , c'est parce que il a mis des clignotant a led sans changer sa centrale par une special led , je t'explique : une ampoule mange plus de courant qu'une led , la centrale donne toujours la même intensité , donc pour conpensé les led doivent resté allumé en permanence

voilà a+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'ampoule est comme sa, ce n'est pas une LED

J'ai eu le même problème sur mon Booster ;)

J'ai trouvé aucun moyen de rectifié ça ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Batterie ok ? Fusible ok ? Ampoules 10W fonctionnelles partout ?

Si tout ça est ok et que ça ne fonctionne pas, problème de centrale.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est quoi les clignotants à l'avant ? Leds où ampoules ? Même question pour l'arrière.

Dans le cas de 4 clignotants leds, c'est centrale obligatoire. Sinon si c'est à la fois leds et clignotants, il suffit simplement de changer les ampoules des clignotants ampoule pour des plus puissantes ( demande à kristouff pour l'intensité ).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Centrale clignotante hs j'ai le même sousi ;) sur mon derbi de 2004

Modifié par Sebdu66

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Batterie ok ? Fusible ok ? Ampoules 10W fonctionnelles partout ?

Si tout ça est ok et que ça ne fonctionne pas, problème de centrale.

Oui tout ça est ok

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur ton lien c'est un regulateur de tension je ne pense pas que ca arrangera ton prob de clignotants.

Verifie que ton klaxon et ton démarreur electrique marchent si ils ne marchent pas c'est ton fusible.

Sinon tu demandes a ton pro une centrale clignotante origine t'en auras pour 15 euros maxi et ca devrait resoudre ton problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.