• 0
timaerox

scooter mbk - yamaha booster 2004 ne veut pas démarrer

Question

bonjour a tous ,

J'ai un pote qu'il vient d'acheter un booster de 2004 avec carburateur 17.5 et pot polinie team 3 (je pence car il est noir ) cylindre origine avec 7 000 km .

-Alors il a tourner toute une journée puis il la laisser 30 min dans son garage,après il a voulut le redémmarer et impossible alors il a nettoyer le carburateur et a changer le choke automatique et il ne démmarer toujours pas

-Alors j'ai changer la bougie il a une étincelles mais j'ai regarder le piston et il est fort noir

-circuit électrique normal (fusible na rien )

-Je trouve pas d'ou ça vient

Merci timaerox

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

anti parasite ? , met un peu d'essence dans l'emplacement de la bougie et remet la et tu kick ;)

Modifié par Thomas83

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

anti parasite ? , met un peu d'essence dans l'emplacement de la bougie et remet la et tu kick ;)

déjà fait mais il démarre pas le piston est fort noir je trouve

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bouches ton arrivée d'air et kick, à mon avis il est noyé ça passera très vite

fait aussi c'est la première chose que j'ai fait mais il per beaucoup dessence pas le carburateur

c'est rien sa c'est la calamine , tu a de la compression au moins ?

oui il y en a de la compression

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les clapets?

sa je ne sais pas c'est pas mon scoot mais il est bien régler car il a rouler avec et puis il la couper et il veut pas prendre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a oui aussi quand je met des gaz il se coupe direct et ne fait pas le même bruit que quand je nai que le frein

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si il fuit du carburateur soit le joint de cuve est mal mis pas toute a fait dans l axe quoi ou les durite peut être inverser essence dépression

l essence arrive bien ?

tu as une bonne étincelle bleu !!!

de la compression ?

est le carburateur est bien régler aussi si tu sais ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si il fuit du carburateur soit le joint de cuve est mal mis pas toute a fait dans l axe quoi ou les durite peut être inverser essence dépression

l essence arrive bien ?

tu as une bonne étincelle bleu !!!

de la compression ?

est le carburateur est bien régler aussi si tu sais ?

sa fuit vers la boîte à air comme elle est pas la je le voie

oui elle arrive bien

l'étincele est la mais elle est pas bleu je l'ai fait sur le cadre

je sais pas voir c'il est bien régler vu qu'il ne tourne pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa fuit vers la boîte à air comme elle est pas la je le voie

oui elle arrive bien

l'étincele est la mais elle est pas bleu je l'ai fait sur le cadre

je sais pas voir c'il est bien régler vu qu'il ne tourne pas

Slt prend une bougie neuve et essaie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt prend une bougie neuve et essaie.

c'est ce que j'ai fait elle était neuve du jours

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie l'étincelle sur la culasse; si tu ne la vois pas prend un tournevis, tu le pose sur la culasse et ta bougie sur le tournevis et tu kick, ton étincelle doit être bleu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie l'étincelle sur la culasse; si tu ne la vois pas prend un tournevis, tu le pose sur la culasse et ta bougie sur le tournevis et tu kick, ton étincelle doit être bleu.

l'étincel est la je l'ai déjà dit mais il ne veut pas prencre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as un pot de detente avec le gicleur de 70 origine ? change le par un de 5 a 10 point de plus est regle bien ton carburateur

vis de richesse a 1 tours et demi aiguille au 3 eme cran en partant du haut

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant