• 0
yoannbertrand

mécaboîte Derbi Gilera SMT 2011 problème Electrique

Question

Bonsoir, je vous fais parvenir mon petit soucis que je n'ai pas réussit à régler, en fait c'est le feu avant , quand je suit à l'arret le feu avant reste éteint , et quand je roule et que je passe bien dans les tours je voit mon feu avant s'allumer , donc je me demande si sa ne viendrais pas un Mauvais Contact , ou un problème du circuit électrique

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

il y a une batterie sur ta becane ?

sinon c'est que le ralenti est trop bas pour que l'allumage envoie assez de courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.