• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Binouze

scooter chinois
Variateur bloqué

Question

Bonjour;j'ai changer mes galets et en remontant le tout ,mon vilebrequin depassé de mon ecrou ( pas grand chose) comme d'habitude j'ai démarré mon kik bascule en arrière, je retire mon carter et voulant retiré ma joue fixe , pas moyen ,sur le bout du vilebrequin,un cran c'est deformé, ducoup,j'ai démonter mon kik et tout remonter,ça roule sans perte de perf (jusque chez mon pro ) environ 8km il y avait juste un bruit venant du bm..

On ma dit de limer le cran et changer de jou fixe mais mon pro était fermé donc pas de joue fixe :/

mais je ne comprend pas car javais tout bien placer (dans le fond au maxi)

Mais aujourdhui j'ai voulu limer le cran casser est la pièce entre la joue fixe et l'ecrou ne se retire plus elle est coincé !!! !!! J'nai bessoin pour les cours c'est vraiment urgent merci

Edite c'est la pièce 3 http://www.google.fr...t:429,r:21,s:62 Coment s'apelle cette pièce ? merci

Modifié par Skumm

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

La seule solution est d'essayer de l'enlever en la bougeant de gauche à droite, ne surtout pas faire levier avec quelque chose au risque d'abîmer tes cannelures + que ce qu'elles sont. Dès que tu arrives à l'enlever, passe un coup de papier à poncer sur tes cannelures afin d'atténuer les bavures que ça a pu faire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour ,non la pièce entre l'ecrou est la jou fixe ne bouge pas du tout !! Mais j'ai un petit jeux entre cette pièce est la joue fixe merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que t'arrives à la faire bouger, t'as du mal la mettre et en serrant ça a du écraser les cannelures. T'as essayé de taper un peu dessus ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa elle est mal mise c'est sur..non sinon j'ai penser au lubrifiant, mais de l'huile sa pourait aller ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa elle est mal mise c'est sur..non sinon j'ai penser au lubrifiant, mais de l'huile sa pourait aller ou pas ?

Pour moi non ça changera rien, enfin tu peux toujours essayer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un produit qui ferait glissé la pièce car elle ne bouge vraiment pas en fait !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Edit : ce n'est pas un scooter chinoi mais un mbk spirit !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Toujours pas ? Pour modifier la balise il faut que tu modifies ton premier message en mode avancé il me semble.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

toujours pas :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Met une bonne dose de dégrippant et essaie de tapoter dessus avec un tournevis plat, mais légèrement pas comme un bourrin ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,j'ai mi 3h30 pour retiré toute ma variation !! ( je parle pas de la cloche ect ) Mais elle est retiré,puis ça roule nikel :ouf: Un grand merci a vous pour avoir pris le temps de me répondre c'est sympas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, pourrais-tu nous dire comment tu as fait ? Car j'ai un pote qui a le même problème :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de trucs speciale,degripant comme dit plus haut,un marteau,de la patience puis a force ça va céder un petit coup de lime & c'est fini !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :) Et sa abîme pas trop le vilebrequin ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa depent si tu tape comme un bourin mdr,mais j'avais que le bout d'abîmer c'est a dire que les cran était relevé à la fin donc j'ai limer ,j'ai regarder ma variation passé puis voilà c'est le bout il y a pas besoin de cran car c'est avant la joue fixe & avant l'etoile, depuis lundi soir que ça roule (35-40) km par jour, pas de bruit suspect ou problème quelquon'que ,desoler si c'est mal expliquer :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok t'inquiète, merci de ta réponse :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0