• 0
Magicportoss

mécaboîte Derbi qui se coupe et ne démarre pas

Question

bonjour , bon voilà je vous explique , je roulais pres de chez moi depuis 20 minute quand tout a ciup , la moto s'éteint comme pour une panne d'essence , je m'arrête un moment je vérifie si j'ai de l'essence et c'était la cas . Je commençais donc a la poussé presque arrivé chez moi ( grosse cote et pas tres courageux ) j'esseye de la démarré , j'ai pu rentrer chez moi . après avoir vérifié si je n'avais pas un fils qui faisait faux contact , j'ai changer la bougie nettoyer le carburateur et la mousse de filtre à air , j'ai reussi a la démarrer et en touchant un peu le ralenti j'ai reussi a ce qu'elle ne s'eteigne pas tous les 2 minute , le lendemain je reeseye impossible a la démarre , après 30 min d'essai elle a démarré mais le problème subsiste et des fois elle se met a accéléré toute seul ou s'eteint .

voilà je conpte sur la communauté pour m'aider merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

Je viens de monter carburateur 19 tout neuf , , le problème persiste , a froid la moto va bien même si elle coupe un peu quand je lâche les gaz mais des qu'elle est chaude elle cale et obligé d'attendre 5-10 minutes pour la redémarrer , alors qu'elle démarre au 1er coups de kick

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut, ces quoi t'as configuration ? cetait quoi la couleur de l'ancienne bougie ? ton essence arrive bien a ton carburateur ? verifie avec le tuyau de dépression

Cylindre origine , poit bidalot MXR , carburateur de 19 c'est tout , l'ancienne bougie était marron un poil foncé mais bon vaut mieux un peu trop que pas assez ^^ L'essence arrive bien au carburateur car j'ai pu rouler avec mais une fois la moto chaude elle cal de plus en plus facilement puis finis par caller a ne plus pouvoir la démarrer , obligé d'attendre 5-10 min pour bouger et ca roule pas plus de 5minute sans couper

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les performance sont bonne ( ça change du 17.5 ^^ ) La compression n'a pas changer ( segment environ 3000km ) et non il n'y a pas de fumé anormal ^^ en fait j'ai beau chercher je ne vois pas d'ou ca peut venir ! o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bete question mais qui te permettera de verifier en même temps :P as-tu encore asser d'eau dans ton vase d'expansion ?

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

depuis que j'ai mis le carburateur 19 ( aujourd'hui ) elle démarre au premier coups de kick ça roule mais une fois chaude elle cale et si on insiste elle recale puis pour de bon et faut attendre 5-10 minutes

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ha oui pardon sa m'etais sorti de la tete :|

ben j'ai cherché et je cherche sur le net le même problème que toi mais y'en a plein et la plupart sont des pré-serrage :s mais bon ces pas dis que ces sa. tu as verifier les clapet ? voir si il colle bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai aussi regarder sur le net mais pas trop de solution ^^ J'ai pas regarder mes clapet , demain une connaissance va regarder je la laisse chez lui il me dira s'il a une solution mais moi je vois pas ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok ok :) desoler mais je vois que sa :s si déjà ton ancien carburateur 17 était bien régler et que sa te l'a fait, alors je vois que le cylindre ou clapet :/ combien de km la moto ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai eu le même problème en scoot pasque mes segments commencais a tirer la gueule,

je m'explique, quand je le démarrer pas de problème je roulais 10 min puis hop sa cale tel une panne d'essence, j'attends 30 min sa repars.

J'en ai deduit que avec la chaleur et la dilatation plus assez de compression donc sa cale .

J'ai changer mon cylindre, mon piston et mes segment (j'avais sa en stock c'est pour sa) mais tout sa pour te dire que tu a peut être un problème avec tes segments .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comme la mienne sauf que moi je k'ai eu a 13000km et elle en a aujourd'hui 13400km mais n'a jamais ete entretenu à part changement d'huile (voir si vrai ou faux) mais bon bref dis quoi des que tu sais :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mes segment ont 3000 km ça me ferait chier ... Compression nikel , de toute facon demain je l'ammene j'espere qu'il trouvera et si oui je vous dirais ce que c'était pask moi je suis a court d'idée ^^ Et si je dois changer le cylindre ca m'emmerderais un peu aussi ... o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon après ce temps sans nouvelle , c'était mon anti parasite qui était HS , la elle roule nikel mais des que je m'arrête après avoir rouler elle cale ou quand je suis en train de rouler a bas régime elle cale si quelqu'un a une idée des réglages que je dois changer , la j'ai gicleur principale de 95 je pense passer a 90 , des avis sur le réglages que je doit faire s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.