Aller au contenu
  • 0

scooter piaggio - gilera Allumage MVT et ces rumeur? Vrais? Faux?


Question

bonjour à tous, alors voilà, j'étais sur le point de me payer un allumage MVT Prénium quand mon pros m'a annoncer qu'il n'en vendait plus a cause d'un certain problème de chargement de la batterie... d’après lui, 1 allumage sur 9 recharge correctement la batterie.

Vrais? Faux?

N’hésiter pas à commenter si vous saviez quoique soit sur le sujet! Merci d'avance!

ps: mon pro ma rabatu sur l'allumage Conti avec lumière!! Mais... c'est pas celui là que je veux moi! lol

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Pour moi c'est possible qu'il se fournisse pas assez de puissance pour assurer l'éclairage et le rechargement de la batterie simultanément.

Par contre ça va faire pareille avec tous les rotors internes qui fournissent une sortie 12v donc je vois pas pourquoi il te propose un Conti. (Il à peut être un allumage Conti que quelqu'un est jamais venus chercher à refourguer ?)

Enfin pour moi ce que ta raconté ton pro c'est pas vrais à 100%, prend le MVT, avec le Conti tu vas avoir que du couple vu la taille du rotor.

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

peu être que ton pro a un conti en stock depuis un bon moment et qu'il veut s'en débarasé... ^^

sinon jamais entendu ça , puis sur mécaboîte ta plus le démareur electrique si tu met un allumage autre que celui d'origine (am6) ou alors la cloche polini qui vaut la peau du cul , donc plus besoin de batterie.

ok ok! =) super! merci mec... mais la question est... MVT oui mais si sa recharge pas la batterie, je vais devoir la recharger tous les 3 jours... :/ non? lol

ta pas de kick?

Modifié par TZR6
Lien à poster
Partager sur d’autres sites
  • 0

peu être que ton pro a un conti en stock depuis un bon moment et qu'il veut s'en débarasé... ^^

sinon jamais entendu ça , puis sur mécaboîte ta plus le démareur electrique si tu met un allumage autre que celui d'origine (am6) ou alors la cloche polini qui vaut la peau du cul , donc plus besoin de batterie.

ta pas de kick?

si si! j'ai le kick, le démarreur électrique et tout! Mais bizarrement, quand j'ai pas batterie, j'ai pas feu arrière, pas clignotant, pas klaxon, et la moiter du compteur qui déconne! ... il y a que les phare qui fonctionne correctement lol

Donc sa "m’emmerderai" de pas avoir batterie tu comprend! :(

Modifié par samoinsa974
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...