• 0
Stko77

scooter mbk - yamaha Ma configuration est vraiment bien ?

Question

Bonsoir à tous, j'ai chercher sur le forum mais personne à la même configuration que moi alors c'est pour sa que je m'interroge pour savoir si elle est vraiment bien ou pas donc j'ai un booster avec : -pot Stage6 pro réplica • carburateur 17,5 dell orto • kit 50 top noir • variateur Polini avec galet 4,5 • Embrayage Malossi avec ressort de poussée rouge. Avec tous cela je doit prendre dans les allentours de 70km/h et je trouve que se n'est pas trop normal. Dans l'attente de vos réponse, merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Bonsoir à tous, j'ai chercher sur le forum mais personne à la même configuration que moi alors c'est pour sa que je m'interroge pour savoir si elle est vraiment bien ou pas donc j'ai un booster avec : -pot Stage6 pro réplica • carburateur 17,5 dell orto • kit 50 top noir • variateur Polini avec galet 4,5 • Embrayage Malossi avec ressort de poussée rouge. Avec tous cela je doit prendre dans les allentours de 70km/h et je trouve que se n'est pas trop normal. Dans l'attente de vos réponse, merci.

tu prend que 70 avec ta onfig?? tu as débridé ton pot au moins?

( je pense que un ressort jaune ou même blanc serait mieux que le rouge, je te conseille même tres fortement de le changer )

tu devrais prendre environ 100 km/h compteur

Modifié par chufty10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le pot n'as pas de bride, le variateur n'as pas de bride non plus vu que c'est plus celui d'origine et le gros problème de mon scooter c'est que je prend 70 et il se lance pas pourtant je sens qu'il veux se lancer mais il se lance que plus tard et a deux alors la je prend 60km/h mais il se lance pas ou il se lance mais vraiment longtemps après..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met un ressort blanc il se lancera beaucoup mieux le rouge est beaucoup trop dur pour ta configuration, cc'est pour les kit 70 ( en theorie) c'est normal que tu te lances tres lentement, et le pro replica est bridé quand tu l'achete

Modifié par chufty10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourtant je les déjà démonter pas mal de foix et jamais vu de bride c'est pour sa que je dit cela...

oui mtn que tu le dit, il me semble que les pro replica pour booster ne sont pas bridé, et pour le reste, montre un ressort blanc , tu vas redecouvrir ton scoot :D , envoie moi un mp une fois que tu l'auras mis pour me dire t'es impressions Modifié par chufty10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je vais essayer sa et je te tien au courant j'espère que c'est juste le ressort qui joue sur les stats de mon Scoot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je vais essayer sa et je te tien au courant j'espère que c'est juste le ressort qui joue sur les stats de mon Scoot

ok tu fais ça demain ? contacte moi quand tu aura fait les modifs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pourrais faire sa que samedi soir quand je rentre de vacance mais je trouve sa très bizarre que juste avec un ressort je perde autant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

entout cas pour l'accélération c'est déjà sur que un rouge n'est pas dutout adapter a ta configuration,après pour la vitesse on verra une fois le ressort changé mais perso je pense que c'est possible

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour l'accélération c'est niquel jusqu'à 55-60 mais après c'est le combat comme j'ai dit tous à l'heure mais si tu pense que c'est sa je vais essayer je perd rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais attends, je vais plus vite d'origine avec un Z et un variateur ?

Tes galets, tu les as mis au hasard ou tu as fais les tests ?

Tu as fais des réglages carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.