• 0
newspring

autre scooter Problème Clignotant

Question

Bonjour,hier j'ai reçu mais clignotants pour mon Beta.

J'ai rebranché tous les clignotants avec le faisceau ensuite j'ai installé le commodo j'ai rebranché tous sur la central clignotante (Guilera Electronic Flasher 12v 2x1w 01 2220).

Je démarré le scoot comme j'ai plus de batterie c'est relié a l'alternateur donc je roule sur 5 mètres,j’essaie les clignotants sa fonctionne et ça clignote :ouf: !

Le problème maintenant,c'est quand je roule l'alternateur fournit plus de Volt ce qui est normal mais quand j'essaie les clignotants rien s'allume :o,je me demande si la central clignotante réduit l'arrivé à 12 Volt ou quel monte à 36 Volt voir plus ce qui fait que rien fonctionne.

Je penssais mettre un fusible sur le câble qui rejoint la central pour réduire le tout à 12 Volt

D'autres réponse Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Un pote avait mis une résistance pour ses clignotants à leds, peut-être que ça peut t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En tout cas petite précision, ce n'est pas avec un fusible que tu vas descendre la tension. Tu le fait effectivement comme dis plus haut, avec une résistance. Un fusible permet de protéger l'intensité (A). ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je vais essayer,Ouais je mélange tous x)

Mais l'origine du problème c'est que l'intensité est trop élevé pour permettre de faire clignoter les clignotants en roulant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vives les problème de wifi ='( enfin bref

Ce ne sont pas des clignotants à LED.

Il faudrait que j’achète une résistance de 12 V c'est bien ça ?

c'est normal, change de centrale clignotant et tous ira mieux :)

Pourquoi je dois la changé ? Elle fonctionne mais quand la tension et plus importante plus rien fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba essaie avec une résistance mais c'est plus galère que de mettre une centrale clogno, j'ai mis une centrale clignotant sur las 4 clignotant led d'un ami et sa marche nickel !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta centrale clignotante 2x1W ? C'est sa puissance ? Si oui, c'est une centrale à led. Et tu nous donne comme info que ce ne sont pas des clignotant' à led. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je commence a comprendre ce que j'ai comme central et pour Led or pour les clignotants d'origine il me faut une autre central clignotante ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vives les problème de wifi ='( enfin bref

Ce ne sont pas des clignotants à LED.

Il faudrait que j’achète une résistance de 12 V c'est bien ça ?

Pourquoi je dois la changé ? Elle fonctionne mais quand la tension et plus importante plus rien fonctionne.

Pour ne pas se mélangé:

Résistance = Ohm

Tension=Volt

Intensité= Ampères

Puissance=Watt

Sinon

+1 change de centrale

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.