Aller au contenu
  • 0

autre scooter problème pompe à eau Dragster


Soa95

Question

Bonjour/Bonsoire selon vous , alort voilà ça va faire 2semain que je nes pas démarrer mon dragster , taleur je les démarrer Nikel , j'allume la pompe à eau nikel , mes je remarque que l'eau ne coul pas dans les nuyaut je m'explique : j'ai regarder le réservoir d'eau et il y a bien de l'eau dedant , j'apui sur le tuyaut droit (coter exelerateur) il est conpacte (eau dans le tuyaut) mes can je touche le toyaut gauche il est tout mous comme si qu'il était vide donc help :(

Photo

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...