• 0
b3nji46

mécaboîte Gros problème Derbi "URGENT"

Question

bonjour , j'ai un problème avec ma derbi drd edition limited :love:

A l’arrêt quand j’accélère elle galère a prendre les tours , quand je roule des fois , d'un coup elle arête d’accéléré et reprend en broutent , et quand je la pousse un peu, si je tient l'embrayage en roulant , elle cale .

Dessus j'ai pot hebo cartouche conti ,boîte à air préparer ,et, carburateur 17.5 avec gicleur principal 83 ,gicleur secondaire 50 et gicleur de ralenti 43.

voilà merci a ceux qui vont m'aider :D

Modifié par b3nji46

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Up , j'ai regarder ma bougie la couleur est marron ,et j'ai rouler sans boîte à air pour voir c'est pareille ,j'ai le même bug.

Donc je pense pas que ses mes réglage carburateur :| .

Modifié par b3nji46

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Up , j'ai regarder ma bougie la couleur est marron ,et j'ai rouler sans boîte à air pour voir c'est pareille ,j'ai le même bug.

Donc je pense pas que ses mes réglage carburateur :| .

J'ai eu le même sousi sur mon derbi c'était le pot qui était bouché et le segmentation comme dit plus haut après je sais pas si c'est pour toi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pensait bien au pot , car j'ai serrer a cause d'une "merde" qui était remonter du pot :( , donc je vais regarder cette après-midi je vous tient au courant ;) et Merci de m'aider :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Teste avec une nouvelle bougie. Ou alors laisse tourné ta machine au ralentie pour voir si tu arrive a la claqué

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est bizarre pacque ce que tu dit ça me fait penser quand je roule avec le starter mais aparament tu n'est pas trop riche regarde ton câble de starter il c'est sûrement bloquer donc il reste tout le temps enclancher, si non regarde ta segmentation

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Teste avec une nouvelle bougie. Ou alors laisse tourné ta machine au ralentie pour voir si tu arrive a la claqué

Si j'arrive a claqué quoi ?? :s

Hier j'ai nettoyer mon pot ,mon réservoir ,mon filtre essence , J'ai un peu rouler elle m'archait comme avant, et maintenant , c'est pire ,je ne peut même pas passer la deuxième elle reste en bas des tours en première , mes j'ai remarquer que je fumait vachement et j'ai ouvert le petit bouchon de l'huile de boîte sa boue o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah fait ta vidange de boîte ^^

Oui je contait bien la faire :D , mais je les fais il y a moi de 800 klm :huh: , j'avais entendu dire que si sa fessait sa ,sa pouvait venir d'un joint mort et faire beuger la moto ,se qui expliquerait tout ;) .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'es bug a haut régime ressemblait a une bougie en fin de vie c'est pour sa. Je pense que c'est normale que sa boue, sa monte en température autant que le cylindre, tu n'a qu'a touché le bloc après l'avoir prit tu vas être surpris ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'es bug a haut régime ressemblait a une bougie en fin de vie c'est pour sa. Je pense que c'est normale que sa boue, sa monte en température autant que le cylindre, tu n'a qu'a touché le bloc après l'avoir prit tu vas être surpris ^^

A ok :) je vais essayer avec une nouvelle bougie ,mais ça me semble bizarre les bug qu'elle ma fait aujourd'hui ,avec la fumée blanche qui put :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A ok :) je vais essayer avec une nouvelle bougie ,mais ça me semble bizarre les bug qu'elle ma fait aujourd'hui ,avec la fumée blanche qui put :(

Tu roule au mélange ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

trop d'huile ?

Tu roule au mélange ?

NoN, avec la pompe a huile mais elle est bien régler ,les deux trait sont aligner

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change ta segmentation

Je vais démonter tout sa ,pour regarder la segmentation demain après midi :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et voilà , j'avais raison à ma supposition au final , la segmentation ^^

J’espère que c'est sa, ses pas trop chiant a changer et pas trop chère :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tant que tu y seras , change ton piston en même temps , au moins tu serras tranquille :)

Oui , j’espère vraiment que ça va régler mon problème :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui , j’espère vraiment que ça va régler mon problème :D

essaie et tu verras , mais je pense que c'est ça car mon frère avait eu la même chose sur sa RS et c'était ça mais bon , essaie et redis nous :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.